						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>Закон о гражданской конфискации имущества сейм принял с поправками президента - Литва</title>
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-03-31T14:31:12+03:00","datePublished":"2020-03-31T14:38:05+03:00","dateModified":"2020-03-31T14:38:05+03:00","mainEntityOfPage":"https:\/\/m.ru.delfi.lt\/news\/article.php?id=83929881","discussionUrl":"https:\/\/m.ru.delfi.lt\/news\/article.php?id=83929881&amp;com=1","interactionCount":0,"genre":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","keywords":"\u0421\u0435\u0439\u043c \u041b\u0438\u0442\u0432\u044b","headline":"\u0417\u0430\u043a\u043e\u043d \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u043e\u0439 \u043a\u043e\u043d\u0444\u0438\u0441\u043a\u0430\u0446\u0438\u0438 \u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0430 \u0441\u0435\u0439\u043c \u043f\u0440\u0438\u043d\u044f\u043b \u0441 \u043f\u043e\u043f\u0440\u0430\u0432\u043a\u0430\u043c\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430...","description":"\u0421\u0435\u0439\u043c \u041b\u0438\u0442\u0432\u044b \u0432\u043e \u0432\u0442\u043e\u0440\u043d\u0438\u043a \u043f\u0440\u0438\u043d\u044f\u043b \u0417\u0430\u043a\u043e\u043d \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u043e\u0439 \u043a\u043e\u043d\u0444\u0438\u0441\u043a\u0430\u0446\u0438\u0438 \u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0430 \u0441 \u043f\u043e\u043f\u0440\u0430\u0432\u043a\u0430\u043c\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0413\u0438\u0442\u0430\u043d\u0430\u0441\u0430 \u041d\u0430\u0443\u0441\u0435\u0434\u044b.","wordcount":221,"author":{"@type":"Person","name":"BNS; \u041c\u0438\u043b\u0435\u043d\u0430 \u0410\u043d\u0434\u0440\u0443\u043a\u0430\u0439\u0442\u0438\u0442\u0435"},"image":{"@type":"ImageObject","url":"https:\/\/g1.dcdn.lt\/images\/pix\/1280x853\/fl2p9fpS6Sg\/826f45b30c8562b154-78397203.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://ru.delfi.lt/news/politics/zakon-o-grazhdanskoj-konfiskacii-imuschestva-sejm-prinyal-s-popravkami-prezidenta.d?id=83929881" />

<meta name="description" content="DELFI - Сейм Литвы во вторник принял Закон о гражданской конфискации имущества с поправками президента Гитанаса Науседы." />
<meta property="og:title" content="Закон о гражданской конфискации имущества сейм принял с поправками президента" />
	<meta property="og:url" content="https://www.delfi.lt/a/83929881" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Сейм Литвы во вторник принял Закон о гражданской конфискации имущества с поправками президента Гитанаса Науседы." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, Литва, Политика" />
<meta property="og:image" content="https://g1.dcdn.lt/images/pix/826f45b30c8562b154-78397203.jpg"><link rel="image_src" href="https://g1.dcdn.lt/images/pix/826f45b30c8562b154-78397203.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='83929881'/>
<meta property='og:article:author' content='BNS; Милена Андрукайтите'/>
<meta name='cXenseParse:recs:publishtime' content='2020-03-31T14:38:05+0300'/>
<meta name='cXenseParse:recs:category' content='news/politics'/>
<meta name='cXenseParse:recs:author' content='BNS; Милена Андрукайтите'/>
<meta name='cXenseParse:recs:source' content='ru.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content='1'/>
<meta name='cXenseParse:eks-timefrompub' content='1 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Закон о гражданской конфискации имущества сейм принял с поправками президента" />
<meta name="twitter:description" content="Сейм Литвы во вторник принял Закон о гражданской конфискации имущества с поправками президента Гитанаса Науседы." />
<meta name="twitter:image" content="https://g1.dcdn.lt/images/pix/826f45b30c8562b154-78397203.jpg" />

<meta name="author" content="BNS; Милена Андрукайтите" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1585301994">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />


<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"https:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","en.delfi.lt","m.en.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1585332092"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['rudelfi','ck-sejm-litvy','/news/politics/','83929881','news'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>

	</head>
	<body>
	<script>window.pp_gemius_extraparameters=['tags=sejm-litvy','channel=rudelfi']</script>
<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="home-btn">
				<i class="fal fa-home"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg"  alt="ru.DELFI" width="220" height="29" />
							</a>
						<a id="_login" class="custom-btn login-btn" href="//m.delfi.lt/id">
				<i class="fal fa-user-circle"></i>
				<span></span>
			</a>
			
							<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
			
			
			
			<div id="article" class="article" data-id="83929881">



								





<div class="article-wrapper">
	<div class="article-title">
		<h1>
			Закон о гражданской конфискации имущества сейм принял с поправками президента
					</h1>
				<a href="https://m.ru.delfi.lt/news/article.php?id=83929881&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			</div>

	<div class="article-sub-header">
		<div class="article-authors">
												<div class="article-author-name">
					<span>BNS</span>; <span>Милена Андрукайтите</span>					, 				</div>
												<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">31.марта  2020 14:38</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper">
		<a href="https://m.ru.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2F7iWd0CSTKmE%2F826f45b30c8562b154-78397193.jpg&article_url=https%3A%2F%2Fm.ru.delfi.lt%2Fnews%2Farticle.php%3Fid%3D83929881" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/NkJvGANGDmk/826f45b30c8562b154-78397195.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/7iWd0CSTKmE/826f45b30c8562b154-78397193.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Закон о гражданской конфискации имущества сейм принял с поправками президента" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
							<div class="md-picture-source full">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.delfi.lt">DELFI / Kiril Čachovskij</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
		
	
	<p class="article-lead"><a href="https://ru.delfi.lt/temy/sejm-litvy" title="Сейм Литвы" class="ttl_link textTag_55614339" target="_blank">Сейм Литвы</a> во вторник принял Закон о гражданской конфискации имущества с поправками президента Гитанаса Науседы.</p>

		
									



		<div id="ab-5e833bb4816b35-50507611" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5e833bb4816b35-50507611'});</script>

		
	<div class="article-body">
		
				
					<p>По предложению главы государства отказались от обратной силы закона – с 11 декабря 2010 года.</p><p>Согласно принятому в январе сеймом варианту закона, в нём было закреплено положение о том, что процедура гражданской конфискации имущества могла быть начата, если хотя бы одно из закреплённых в законе условий для этого процесса появилось после 11 декабря 2010 года.</p><p>Согласно предложению президента, закон может применяться в отношении имущества, приобретенного после 11 декабря 2010 года, однако основания для начала процесса: предъявленные подозрения, обвинения, прекращенное уголовное дело, – должны появиться после вступления закона в силу.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/politics/nauseda-nalozhil-veto-na-zakon-o-grazhdanskoj-konfiskacii-imuschestva.d?id=83420267">Науседа наложил вето на Закон о гражданской конфискации имущества</a>
				&nbsp;<a href="https://ru.delfi.lt/news/politics/nauseda-nalozhil-veto-na-zakon-o-grazhdanskoj-konfiskacii-imuschestva.d?id=83420267&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/politics/karbauskis-nauseda-nalozhit-veto-na-zakon-o-grazhdanskoj-konfiskacii-imuschestva.d?id=83310513">Карбаускис: Науседа наложит вето на закон о гражданской конфискации имущества</a>
				&nbsp;<a href="https://ru.delfi.lt/news/politics/karbauskis-nauseda-nalozhit-veto-na-zakon-o-grazhdanskoj-konfiskacii-imuschestva.d?id=83310513&amp;com=1" class="commentCount" rel="nofollow">(15)</a>
			 </div>
			</div>
<p>Кроме того, президент указал, что составляемые Департаментом полиции списки членов организованных группировок, отнесение к которым является одним из вероятных условий гражданской конфискации имущества лица, должны исходить из критериев, которые предусмотрены в законах, а не в подзаконных актах, как установлено в принятом сеймом законе.</p><div id="ab-5e833bb481a911-77070020" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-5e833bb481a911-77070020'});</script>
<p>Сейм принял Закон о гражданской конфискации имущества 14 января.</p><p>Согласно закону, конфисковать имущество лица можно будет, если лицо входит в преступные группировки, обвиняется, подозревается или осуждено за тяжкие преступления или некоторые преступления средней тяжести, например, за торговлю людьми, разбой, вымогательство имущества, коррупционные преступления, связанные с контрабандой, наркотиками.</p><p>Также конфискация имущества будет разрешена, если его стоимость не соответствует законным доходам лица, и если эта разница превышает 100 тыс. евро.</p><p>Сторонники закона говорят, что гражданская конфискация имущества поможет в борьбе с коррупцией. Критики утверждают, что этот закон может нарушить презумпцию невиновности и непропорционально ограничить право людей на собственность.</p>
				
					
	</div>
	
		
	
	
		
			
		
										
				

		<div class="articleSource">
				<a target="_blank" href="https://ru.delfi.lt" rel="nofollow">
			<img src="https://g1.dcdn.lt/images/pix/file83476659_delfi-ru-saltinis.png" alt="ru.DELFI.lt" border="0" width="223" height="52" class="article-source-image"/>
		</a>
			</div>
	



	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/83929881" data-title="Закон о гражданской конфискации имущества сейм принял с поправками президента">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83929881&t=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D1%81%D0%B5%D0%B9%D0%BC%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%20%D1%81%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83929881" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="83929881">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/news/article.php?id=83929881&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">1</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">Поделиться</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Скопировать			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="83929881">
				<span class="social-icon social-icon-email"></span>Отправить по почте			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/83929881">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83929881&t=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D1%81%D0%B5%D0%B9%D0%BC%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%20%D1%81%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83929881" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83929881&title=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D1%81%D0%B5%D0%B9%D0%BC%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%20%D1%81%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83929881&text=%D0%97%D0%B0%D0%BA%D0%BE%D0%BD%20%D0%BE%20%D0%B3%D1%80%D0%B0%D0%B6%D0%B4%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BA%D0%BE%D0%BD%D1%84%D0%B8%D1%81%D0%BA%D0%B0%D1%86%D0%B8%D0%B8%20%D0%B8%D0%BC%D1%83%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B0%20%D1%81%D0%B5%D0%B9%D0%BC%20%D0%BF%D1%80%D0%B8%D0%BD%D1%8F%D0%BB%20%D1%81%20%D0%BF%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B0%D0%BC%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Закрыть</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Скопировать ссылку</h1>
			<h3 class="pop-art-title">Закон о гражданской конфискации имущества сейм принял с поправками президента</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.ru.delfi.lt/news/article.php?id=83929881" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="копия" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Ссылка скопирована</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
	
		

            <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
    
	
		
		<div class="md-block">
			<div class="md-headlines list" data-headlines="[83420267, 83310513, 80304177]"
			data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
				<div class="md-block-title">
					<h2>Статьи по теме:</h2>
				</div>
			</div>
		</div>
		
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1585573498"></script>
<script>showCommentBox('comment-box', {"articleId":83929881,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/m.ru.delfi.lt\/news\/article.php?id=83929881","articleTitle":"\u0417\u0430\u043a\u043e\u043d \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u043e\u0439 \u043a\u043e\u043d\u0444\u0438\u0441\u043a\u0430\u0446\u0438\u0438 \u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0430 \u0441\u0435\u0439\u043c \u043f\u0440\u0438\u043d\u044f\u043b \u0441 \u043f\u043e\u043f\u0440\u0430\u0432\u043a\u0430\u043c\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>

	
									<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
</div>
				<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">


<div class="recommender ArticleRecM" style="position: relative">
	<div class="recommender-title" style="display: block;">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>


	<section id="cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2" style="position: absolute; z-index: -1;"></section>
	<section id="cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2"></section>
	<div class="clearfix"></div>	
	
	<a class="logo" href="//m.delfi.lt/plius/"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"></a>
</div>
	
<script>
$(function(){
	var $win = $(window);
	var $cxense = $('.ArticleRecM');
	if ($cxense.length) {
		
		var cxense_init = false;
		
		cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget', {
			widgetId: '3e76a92315e693a3faf24e56a1e59616314233b2',
			useSecureUrls: !0,
			renderFunction: function(data, context) {
				document.getElementById('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2').innerHTML = data.response.template;
				cX.renderTemplate('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2', 'cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2', data, context);
				var target = document.getElementById('cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2');
				target.style = '';
				target.style.margin = '';
				
				
			}
		}]);
	}
});
</script>
	
<script>
	setTimeout(function(){ headlineScroller($('.recommender'));}, 5000);
</script>






		
		
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

	
			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 83929881});

</script></div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', {mark:1});</script>
			</div>
		</div>
	<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage')</script>


<div id="ab-5e833bb481d0e2-97178132" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5e833bb481d0e2-97178132'});</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1585141997" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1585141997" async defer></script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Следите за DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">РЕКЛАМА</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">ПРАВИЛА ПОЛЬЗОВАНИЯ</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">КАРЬЕРА</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','83929881');if(window._dlf&&_dlf.user_id)ga('set','dimension5',_dlf.user_id);if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5e833bb481d421-69561682" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-5e833bb481d421-69561682'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
		</div>

		
<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" alt="ru.DELFI" width="220" height="29"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>НОВОСТИ</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/" class="md-dir-link"><span class="md-dir-title">Свежие</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/news/" class="md-dir-link"><span class="md-dir-title">Литва</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/politics/" class="md-dir-link"><span class="md-dir-title">Политика</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/society/" class="md-dir-link"><span class="md-dir-title">Общество</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/economy/" class="md-dir-link"><span class="md-dir-title">Бизнес</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/crime/" class="md-dir-link"><span class="md-dir-title">ЧП и криминал</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/abroad/" class="md-dir-link"><span class="md-dir-title">За рубежом</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/opinions/" class="md-dir-link"><span class="md-dir-title">Мнения и комментарии</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/sport/" class="md-dir-link"><span class="md-dir-title">Спорт</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/misc/" class="md-dir-link"><span class="md-dir-title">Шоу-парк</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/tv-programa/" class="md-dir-link"><span class="md-dir-title">ТВ программа</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/pogoda/" class="md-dir-link"><span class="md-dir-title">Погода</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/laidos/zinios-rusu-kalba/" class="md-dir-link"><img src="https://g4.dcdn.lt/vd/i/logo.svg" width="88" height="16"></a></li><li><a id="_login" href="https://m.ru.delfi.lt/id/" class="md-dir-link logged-out"><i class="fal fa-sign-in-alt"></i><span>логин</span></a></li><li><a  href="//m.ru.delfi.lt/poisk/" class="md-dir-link"><i class="fal fa-search"></i><span>поиск</span></a></li><li>
					<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
					<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
				</li><li>
					<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
					<a href="//m.ru.delfi.lt/" class="md-dir-link"><span>RU</span></a>
					<a href="//m.en.delfi.lt/" class="md-dir-link"><span>EN</span></a>
				</li></ul></div><br/></div>

	</div>

	
			
			
	</body>
	</html>
