						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>Литовские водители возмущены - платят за стоянку в городе больше, чем зарабатывают - Литва</title>
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
	

<link rel="canonical" href="https://ru.delfi.lt/news/live/litovskie-voditeli-vozmuscheny-platyat-za-stoyanku-v-gorode-bolshe-chem-zarabatyvayut.d?id=83491783" />

<meta name="description" content="DELFI - Поиск места для парковки в столице Литвы становится настоящей головной болью. Не планируют ли расширить платные парковки в городе? Как на новшества реагируют водители? В передаче День на DELFI профессиональный водитель Витольдас Милюс сказал, что перемены произошли не к лучшему." />
<meta property="og:title" content="Литовские водители возмущены - платят за стоянку в городе больше, чем зарабатывают" />
	<meta property="og:url" content="https://www.delfi.lt/a/83491783" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Поиск места для парковки в столице Литвы становится настоящей головной болью. Не планируют ли расширить платные парковки в городе? Как на новшества реагируют водители? В передаче День на DELFI профессиональный водитель Витольдас Милюс сказал, что перемены произошли не к лучшему." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, Литва, Общество" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/parkavimas-83370495.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/parkavimas-83370495.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='83491783'/>
<meta property='og:article:author' content='Кристина Поците; Агне Василяускайте'/>
<meta name='cXenseParse:recs:publishtime' content='2020-02-10T07:32:55+0200'/>
<meta name='cXenseParse:recs:category' content='news/live'/>
<meta name='cXenseParse:recs:author' content='Кристина Поците; Агне Василяускайте'/>
<meta name='cXenseParse:recs:source' content='ru.DELFI.lt'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:eks-comcount' content=''/>
<meta name='cXenseParse:eks-timefrompub' content='3 ч'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Литовские водители возмущены - платят за стоянку в городе больше, чем зарабатывают" />
<meta name="twitter:description" content="Поиск места для парковки в столице Литвы становится настоящей головной болью. Не планируют ли расширить платные парковки в городе? Как на новшества реагируют водители? В передаче День на DELFI профессиональный водитель Витольдас Милюс сказал, что перемены произошли не к лучшему." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/parkavimas-83370495.jpg" />

<meta name="author" content="Кристина Поците; Агне Василяускайте" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />


	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-02-10T07:30:16+02:00","datePublished":"2020-02-10T07:32:55+02:00","dateModified":"2020-02-10T07:32:55+02:00","mainEntityOfPage":"https:\/\/m.ru.delfi.lt\/news\/article.php?id=83491783","discussionUrl":"https:\/\/m.ru.delfi.lt\/news\/article.php?id=83491783&amp;com=1","interactionCount":0,"genre":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","keywords":"Akropolis, Aud\u0117jas, Susisiekimo paslaugos, \u0432 \u0412\u0438\u043b\u044c\u043d\u044e\u0441\u0435, \u0416\u0432\u0435\u0440\u0438\u043d\u0430\u0441, \u041b\u0438\u0442\u0432\u044b, \u041c\u0438\u043b\u044e\u0441, \u043f\u0440\u043e\u0441\u043f\u0435\u043a\u0442 \u0413\u0435\u0434\u0438\u043c\u0438\u043d\u0430\u0441\u0430, \u0423\u0436\u0443\u043f\u0438\u0441","headline":"\u041b\u0438\u0442\u043e\u0432\u0441\u043a\u0438\u0435 \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0438 \u0432\u043e\u0437\u043c\u0443\u0449\u0435\u043d\u044b - \u043f\u043b\u0430\u0442\u044f\u0442 \u0437\u0430 \u0441\u0442\u043e\u044f\u043d\u043a\u0443 \u0432 \u0433\u043e\u0440\u043e\u0434\u0435 \u0431\u043e\u043b\u044c\u0448\u0435, \u0447\u0435\u043c \u0437\u0430\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u044e\u0442...","description":"\u041f\u043e\u0438\u0441\u043a \u043c\u0435\u0441\u0442\u0430 \u0434\u043b\u044f \u043f\u0430\u0440\u043a\u043e\u0432\u043a\u0438 \u0432 \u0441\u0442\u043e\u043b\u0438\u0446\u0435 \u041b\u0438\u0442\u0432\u044b \u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u0441\u044f \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0435\u0439 \u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0439 \u0431\u043e\u043b\u044c\u044e. \u041d\u0435 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u044e\u0442 \u043b\u0438 \u0440\u0430\u0441\u0448\u0438\u0440\u0438\u0442\u044c \u043f\u043b\u0430\u0442\u043d\u044b\u0435 \u043f\u0430\u0440\u043a\u043e\u0432\u043a\u0438 \u0432 \u0433\u043e\u0440\u043e\u0434\u0435? \u041a\u0430\u043a \u043d\u0430 \u043d\u043e\u0432\u0448\u0435\u0441\u0442\u0432\u0430 \u0440\u0435\u0430\u0433\u0438\u0440\u0443\u044e\u0442 \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0438? \u0412 \u043f\u0435\u0440\u0435\u0434\u0430\u0447\u0435 \"\u0414\u0435\u043d\u044c \u043d\u0430 DELFI\" \u043f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0412\u0438\u0442\u043e\u043b\u044c\u0434\u0430\u0441 \u041c\u0438\u043b\u044e\u0441 \u0441\u043a\u0430\u0437\u0430\u043b, \u0447\u0442\u043e \u043f\u0435\u0440\u0435\u043c\u0435\u043d\u044b \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0438 \u043d\u0435 \u043a \u043b\u0443\u0447\u0448\u0435\u043c\u0443.","wordcount":710,"author":{"@type":"Person","name":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041f\u043e\u0446\u0438\u0442\u0435; \u0410\u0433\u043d\u0435 \u0412\u0430\u0441\u0438\u043b\u044f\u0443\u0441\u043a\u0430\u0439\u0442\u0435"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x852\/vcRbFBr7TkE\/parkavimas-83370495.jpg","width":1280,"height":720}}</script>				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1581323379">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />


<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"http:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","en.delfi.lt","m.en.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1580820173"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-audejas','ck-susisiekimo-paslaugos','ck-v-vilnyuse','ck-zhverinas','ck-litvy','ck-milyus','ck-prospekt-gediminasa','ck-uzhupis','/news/live/','83491783','news'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>

	</head>
	<body>
	<script>window.pp_gemius_extraparameters=['tags=audejas,susisiekimo-paslaugos,v-vilnyuse,zhverinas,litvy,milyus,prospekt-gediminasa,uzhupis','channel=rudelfi']</script>
<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="home-btn">
				<i class="fal fa-home"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg"  alt="ru.DELFI" width="220" height="29" />
							</a>
						<a id="_login" class="custom-btn login-btn" href="//m.delfi.lt/id">
				<i class="fal fa-user-circle"></i>
				<span></span>
			</a>
			
							<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
			
			
			
			<div id="article" class="article" data-id="83491783">



																																																





<div class="article-wrapper">
	<div class="article-title">
		<h1>
			Литовские водители возмущены - платят за стоянку в городе больше, чем зарабатывают
					</h1>
				
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
												<div class="article-author-name">
					<span>Кристина Поците</span>; <span>Агне Василяускайте</span>					, 				</div>
												<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">10.февраля  2020 07:32</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper">
		<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FAk7E8RvwyKk%2Fparkavimas-83370485.jpg&article_url=https%3A%2F%2Fm.ru.delfi.lt%2Fnews%2Farticle.php%3Fid%3D83491783" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/fSAxW0BjnRE/parkavimas-83370487.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/Ak7E8RvwyKk/parkavimas-83370485.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Литовские водители возмущены - платят за стоянку в городе больше, чем зарабатывают" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption"></div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.delfi.lt">DELFI / Mindaugas Ažušilis</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
		
	
	<p class="article-lead">Поиск места для парковки в столице <a href="https://ru.delfi.lt/temy/litvy" title="Литвы" class="ttl_link textTag_59884969" target="_blank">Литвы</a> становится настоящей головной болью. Не планируют ли расширить платные парковки в городе? Как на новшества реагируют водители? В передаче "День на DELFI" профессиональный водитель Витольдас <a href="https://ru.delfi.lt/temy/milyus" title="Милюс" class="ttl_link textTag_72418206" target="_blank">Милюс</a> сказал, что перемены произошли не к лучшему.</p>

		
																																																	
		<div id="ab-5e411be040b372-39118753" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5e411be040b372-39118753'});</script>

		
	<div class="article-body">
		
				
					<p>Напомним, что после того как в городе заполненность парковок превысила 85%, с 1 января 2020 года изменились границы зон. Компания <a href="https://ru.delfi.lt/temy/susisiekimo-paslaugos" title="Susisiekimo paslaugos" class="ttl_link textTag_54082963" target="_blank">Susisiekimo paslaugos</a> напоминает, что в соответствии с новым порядком меняются и обозначения зон – водителей просят быть бдительными.</p><p>Директор Susisiekimo paslaugos Модеста Гусаровене сказала DELFI, что прошло еще немного времени, поэтому ситуацию оценить сложно.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/economy/so-sleduyuschego-goda-v-vilnyuse-podorozhaet-parkovka.d?id=82349289">Со следующего года в Вильнюсе подорожает парковка</a>
				&nbsp;<a href="https://ru.delfi.lt/news/economy/so-sleduyuschego-goda-v-vilnyuse-podorozhaet-parkovka.d?id=82349289&amp;com=1" class="commentCount" rel="nofollow">(44)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/economy/muzhchina-vozmuschen-platnoj-parkovkoj-u-magazina-esli-ne-zametit-znak-mozhno-poluchit-shtraf.d?id=83338163">Мужчина возмущен платной парковкой у магазина: если не заметить знак, можно получить штраф</a>
				&nbsp;<a href="https://ru.delfi.lt/news/economy/muzhchina-vozmuschen-platnoj-parkovkoj-u-magazina-esli-ne-zametit-znak-mozhno-poluchit-shtraf.d?id=83338163&amp;com=1" class="commentCount" rel="nofollow">(28)</a>
			 </div>
			</div>
<p>"Времени прошло немного. Да, порядок вступил в силу с 1 января, но январь был переходным периодом, меняли знаки, перепрограммировали паркоматы. Еще рано считать, кроме того, в январе движение было менее интенсивным, но как и прежде мы проведем подсчеты в марте и расскажем о переменах", – сказала DELFI Гусаровене.</p><p>"Есть места, где ничего не меняется, и стоимость парковки, вероятно, не то, из-за чего люди не едут в Старый город. Есть места, где парковки заполнены, мы это отмечаем. Еще сложно говорить о конкретных показателях, но есть и такие места, где машин стало явно меньше", – заверила собеседница.</p><div id="ab-5e411be0410025-28343886" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-5e411be0410025-28343886'});</script>
<p>Водители реагируют на ситуацию иначе. По словам Милюса, Очень сложно представить, что люди, которые ездят на машинах, вдруг в одночасье пересядут на общественный транспорт или велосипед. У некоторых водителей нет альтернативы, поэтому такая инициатива – повышать стоимость платы за счет расширения зон – с трудом поддается разумному толкованию.</p><p>"Я сегодня буду защищать водителей, поскольку в последнее время в Литве и <a href="https://ru.delfi.lt/temy/v-vilnyuse" title="в Вильнюсе" class="ttl_link textTag_76004011" target="_blank">в Вильнюсе</a> их постоянно атакуют – бастуют, снимают зеленые стрелки, поднимают плату за стоянку – все против водителей, чтобы их не осталось, но сначала я хотел бы сказать, что до сих пор никто не придумал более удобный транспорт, чем автомобиль. Все те, кто хочет пересадить вильнюсцев на автомобили, пусть выйдут на улицы и посчитают, сколько в Вильнюсе велосипедов. Им станет ясно, что все вильнюсцы ездят на автомобилях, несмотря на то, что велосипед - прекрасное транспортное средство. Конечно, эти изменения не радуют.</p><div id="ab-5e411be0410215-09263799" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457215,{mark:1,dom:'ab-5e411be0410215-09263799'});</script>
<p>Как сказала собеседница, есть такие места, где люди просто вынуждены платить дороже, другого варианта нет, а мест стало меньше. Я видел, например, на ул. Упес, где раньше было много машин, сейчас их стало меньше. Я думаю, что это и потому, что сейчас меньше людей вообще ездит в центр, но, по крайней мере люди из моего окружения, когда организуют встречу, особое внимание уделяют удобной парковке, выбирают подходящее место, поэтому вместо того, чтобы ехать в красивый Старый город, едут в ТЦ <a href="https://ru.delfi.lt/temy/" title="Akropolis" class="ttl_link textTag_80807095" target="_blank">Akropolis</a>", – сказал он.</p><p>"Я хочу сказать, что зоны расширили, а плата осталась прежней. Да, там, где изменилась зона, парковка подорожала. Если говорить с точки зрения водителей, конечно, никто не говорит, что мы хотим всем испортить жизнь, ограбить их, что-то еще сделать, но мы говорим о том, что поездка на работу и возвращение с нее – вот основной маршрут вильнюсцев. Если мы говорим о времени поездки и расстоянии, то на автомобиле люди в среднем едут 5-7 км.</p><div id="ab-5e411be0410376-51108389" class="ab-frame ab-frame-3 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457216,{mark:1,dom:'ab-5e411be0410376-51108389'});</script>
<p>Мы не говорим о том, что все должны бросить машины и пересесть на общественный транспорт, велосипеды и т.д. Конечно, будут те, кто в силу специфики своей работы, места жительства или личных моментов не смогут жить без автомобиля, поскольку у них нет альтернативы. Почему было принято решение изменить границы зон? Да потому, что во многих местах парковка была заполнена больше чем на 85%, начался хаос на парковках, автомобили оставляли неаккуратно, люди в поисках места кружили по Старому городу", – уверяет Гусаровене.</p><p>"В городе 12 000 платных мест, за место платят 100 000 раз в день. Можно посчитать, что одно место в среднем используют 8-9 раз", – прибавила она.</p><p>На вопрос, как в будущем будут расширять границы зон, Гусаровене сказала, что пока нет таких планов.</p><p>"Пока нет никаких конкретных планов в этом направлении, справимся с тем, что есть, посмотрим результат. Но, конечно, надо решать вопрос парковки во дворах, но не обязательно путем введения платы", - сказала она.</p><div id="ab-5e411be04104c8-16263184" class="ab-frame ab-frame-4 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457217,{mark:1,dom:'ab-5e411be04104c8-16263184'});</script>
<p>Напомним, что в Вильнюсе изменились границы зон:</p><p>Синяя сейчас охватывает всю красную и часть желтой у Лукишкес и ул. Гинею.</p><p>Красная зона охватила <a href="https://ru.delfi.lt/temy/uzhupis" title="Ужупис" class="ttl_link textTag_76154599" target="_blank">Ужупис</a>, ул. Пилимо, пр. Конституциёс, территорию между <a href="https://ru.delfi.lt/temy/prospekt-gediminasa" title="проспект Гедиминаса" class="ttl_link textTag_54433103" target="_blank">проспектом Гедиминаса</a>, ул. Й.Ясинскё и ул. А.Ротундо.</p><p>Желтая зона охватит часть <a href="https://ru.delfi.lt/temy/zhverinas" title="Жверинас" class="ttl_link textTag_77092985" target="_blank">Жверинаса</a> между ул. Латвю и Парибё, территорию около бывшего ТЦ <a href="https://ru.delfi.lt/temy/audejas" title="Audėjas" class="ttl_link textTag_70985972" target="_blank">Audėjas</a>, Паупё, часть Науяместиса и Шнипишкес до ул. Жальгирё. С 1 мая по 30 сентября - Валакампяйский пляж, озера Бальсис, Бальжис и Тапяляй.</p><p>Зеленая зона - часть Антакальниса около парка Сапег.</p><p><div class="dvideo-async-container" id="dvideo-container-a4edd22d93f5c6f85f418545147a08ad"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dvideo-script-a4edd22d93f5c6f85f418545147a08ad";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/vfe\/loader.php?cid=dvideo-script-a4edd22d93f5c6f85f418545147a08ad#id=fPI1MXoV";document.getElementById("dvideo-container-a4edd22d93f5c6f85f418545147a08ad").appendChild(script);})();</script></p><div id="1581312489856"></div><div id="1581312526876"></div><div id="1581312472996"></div>
				
					
	</div>
	
		
	
	
		
			
		
																																																										
	
		<div class="articleSource">
				<a target="_blank" href="https://ru.delfi.lt" rel="nofollow">
			<img src="https://g1.dcdn.lt/images/pix/file83476659_delfi-ru-saltinis.png" alt="ru.DELFI.lt" border="0" width="223" height="52" class="article-source-image"/>
		</a>
			</div>
		
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/83491783" data-title="Литовские водители возмущены - платят за стоянку в городе больше, чем зарабатывают">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83491783&t=%D0%9B%D0%B8%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B5%D0%BD%D1%8B%20-%20%D0%BF%D0%BB%D0%B0%D1%82%D1%8F%D1%82%20%D0%B7%D0%B0%20%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BA%D1%83%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%82" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83491783" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="83491783">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/news/article.php?id=83491783&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">0</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">Поделиться</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Скопировать			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="83491783">
				<span class="social-icon social-icon-email"></span>Отправить по почте			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/83491783">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83491783&t=%D0%9B%D0%B8%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B5%D0%BD%D1%8B%20-%20%D0%BF%D0%BB%D0%B0%D1%82%D1%8F%D1%82%20%D0%B7%D0%B0%20%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BA%D1%83%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%82" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83491783" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83491783&title=%D0%9B%D0%B8%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B5%D0%BD%D1%8B%20-%20%D0%BF%D0%BB%D0%B0%D1%82%D1%8F%D1%82%20%D0%B7%D0%B0%20%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BA%D1%83%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%82" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F83491783&text=%D0%9B%D0%B8%D1%82%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%BC%D1%83%D1%89%D0%B5%D0%BD%D1%8B%20-%20%D0%BF%D0%BB%D0%B0%D1%82%D1%8F%D1%82%20%D0%B7%D0%B0%20%D1%81%D1%82%D0%BE%D1%8F%D0%BD%D0%BA%D1%83%20%D0%B2%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B5%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%B5%2C%20%D1%87%D0%B5%D0%BC%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%B0%D1%82%D1%8B%D0%B2%D0%B0%D1%8E%D1%82" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Закрыть</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Скопировать ссылку</h1>
			<h3 class="pop-art-title">Литовские водители возмущены - платят за стоянку в городе больше, чем зарабатывают</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.ru.delfi.lt/news/article.php?id=83491783" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="копия" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Ссылка скопирована</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
	
		

        <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>

	
		
		<div class="md-block">
			<div class="md-headlines list" data-headlines="[82349289, 83338163]"
			data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
				<div class="md-block-title">
					<h2>Статьи по теме:</h2>
				</div>
			</div>
		</div>
		
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1580390805"></script>
<script>showCommentBox('comment-box', {"articleId":83491783,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/m.ru.delfi.lt\/news\/article.php?id=83491783","articleTitle":"\u041b\u0438\u0442\u043e\u0432\u0441\u043a\u0438\u0435 \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0438 \u0432\u043e\u0437\u043c\u0443\u0449\u0435\u043d\u044b - \u043f\u043b\u0430\u0442\u044f\u0442 \u0437\u0430 \u0441\u0442\u043e\u044f\u043d\u043a\u0443 \u0432 \u0433\u043e\u0440\u043e\u0434\u0435 \u0431\u043e\u043b\u044c\u0448\u0435, \u0447\u0435\u043c \u0437\u0430\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u044e\u0442","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>

	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
</div>
	
	<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">


<div class="recommender ArticleRecM" style="position: relative">
	<div class="recommender-title" style="display: block;">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>


	<section id="cxense_template_5eea809700afa87b112f7c139fe51064214e84bc" style="position: absolute; z-index: -1;"></section>
	<section id="cxense_target_5eea809700afa87b112f7c139fe51064214e84bc"></section>
	<div class="clearfix"></div>	
	
	<a class="logo" href="//m.delfi.lt/plius/"><img src="https://g3.dcdn.lt/plius/i/landing/footer_logo.svg" width="160"></a>
</div>
	
<script>
$(function(){
	var $win = $(window);
	var $cxense = $('.ArticleRecM');
	if ($cxense.length) {
		
		var cxense_init = false;
		
		cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget', {
			widgetId: '5eea809700afa87b112f7c139fe51064214e84bc',
			useSecureUrls: !0,
			renderFunction: function(data, context) {
				document.getElementById('cxense_template_5eea809700afa87b112f7c139fe51064214e84bc').innerHTML = data.response.template;
				cX.renderTemplate('cxense_template_5eea809700afa87b112f7c139fe51064214e84bc', 'cxense_target_5eea809700afa87b112f7c139fe51064214e84bc', data, context);
				var target = document.getElementById('cxense_target_5eea809700afa87b112f7c139fe51064214e84bc');
				target.style = '';
				target.style.margin = '';
				
				
			}
		}]);
	}
});
</script>
	
<script>
	setTimeout(function(){ headlineScroller($('.recommender'));}, 5000);
</script>






	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 83491783});

</script></div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', {mark:1});</script>
			</div>
		</div>
	<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage')</script>



<div id="ab-5e411be0419088-80494189" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5e411be0419088-80494189'});</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1576491793" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1576491793" async defer></script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Следите за DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">РЕКЛАМА</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">ПРАВИЛА ПОЛЬЗОВАНИЯ</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">КАРЬЕРА</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','83491783');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5e411be0419660-05769538" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-5e411be0419660-05769538'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
		</div>

		
<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" alt="ru.DELFI" width="220" height="29"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>НОВОСТИ</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/" class="md-dir-link"><span class="md-dir-title">Свежие</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/news/" class="md-dir-link"><span class="md-dir-title">Литва</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/politics/" class="md-dir-link"><span class="md-dir-title">Политика</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/society/" class="md-dir-link"><span class="md-dir-title">Общество</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/economy/" class="md-dir-link"><span class="md-dir-title">Бизнес</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/crime/" class="md-dir-link"><span class="md-dir-title">ЧП и криминал</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/abroad/" class="md-dir-link"><span class="md-dir-title">За рубежом</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/opinions/" class="md-dir-link"><span class="md-dir-title">Мнения и комментарии</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/sport/" class="md-dir-link"><span class="md-dir-title">Спорт</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/misc/" class="md-dir-link"><span class="md-dir-title">Шоу-парк</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/tv-programa/" class="md-dir-link"><span class="md-dir-title">ТВ программа</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/pogoda/" class="md-dir-link"><span class="md-dir-title">Погода</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/laidos/zinios-rusu-kalba/" class="md-dir-link"><img src="https://g4.dcdn.lt/vd/i/logo.svg" width="88" height="16"></a></li><li><a id="_login" href="https://m.ru.delfi.lt/id/" class="md-dir-link logged-out"><i class="fal fa-sign-in-alt"></i><span>логин</span></a></li><li><a  href="//m.ru.delfi.lt/poisk/" class="md-dir-link"><i class="fal fa-search"></i><span>поиск</span></a></li><li>
					<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
					<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
				</li><li>
					<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
					<a href="//m.ru.delfi.lt/" class="md-dir-link"><span>RU</span></a>
					<a href="//m.en.delfi.lt/" class="md-dir-link"><span>EN</span></a>
				</li></ul></div><br/></div>

	</div>

	
			
			
	</body>
	</html>
