						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>Погода: лето приближается, воздух прогреется до 20 градусов - Литва</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

			<link rel="preload" href="https://id.delfi.lt/sso/layouts/cm15lt/styles/cm15.css?c=692a" as="style">
		<link rel="preload" href="https://id.delfi.lt/sso/styles/messboxes.css?c=692a" as="style">
		<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1558000647">
	
	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />


<script>

WebFontConfig = {
  google: {
    families: ['Roboto:100,300,400,500,700:latin,latin-ext']
  }
};
(function(d) {
  var wf = d.createElement('script'), s = d.scripts[0];
  wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
  wf.async = true;
  s.parentNode.insertBefore(wf, s);
})(document);

</script>

<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"http:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","www.moteris.lt","m.moteris.lt","www.cosmopolitan.lt","m.cosmopolitan.lt","www.panele.lt","m.panele.lt","www.manonamai.lt","m.manonamai.lt","www.tavovaikas.lt","m.tavovaikas.lt","en.delfi.lt","m.en.delfi.lt","kablys.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","naudinga.delfi.lt","poleznoe.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/news\/","type":"dir","id":"delfi:news"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/economy\/","type":"dir","id":"delfi:economy"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1557995828"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-litvy','/news/live/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comments_ru.js&amp;1519737282"></script>
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dweather-m-fp.css&amp;1381758872">
<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dweather-m-fp&amp;1441637384"></script>

				
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/81187961">
				<link rel="canonical" href="https://ru.delfi.lt/news/live/pogoda-leto-priblizhaetsya-vozduh-progreetsya-do-20-gradusov.d?id=81187961" />
		<!--meta_url_end-->
					<meta property="article:section" content="RUS Delfi, Литва, Общество" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="81187961"/>
				<meta name="cXenseParse:recs:publishtime" content="2019-05-16T07:59:58+03:00"/>
						<meta name="cXenseParse:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=litvy','channel=rudelfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="http://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="home-btn">
				<i class="fal fa-home"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/ru-delfi.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/ru-delfi.svg"  alt="ru.DELFI" width="100" height="24" />
							</a>
			
							<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
										
			
			
			<div id="article" class="article" data-id="81187961">								






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.ru.delfi.lt/news/article.php?id=81187961" />
	<meta itemprop="discussionUrl" content="https://m.ru.delfi.lt/news/article.php?id=81187961&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2019-05-16T07:59:58+0300" />
	<meta itemprop="dateModified" content="2019-05-16T07:59:58+0300" />
	<meta itemprop="articleSection" content="RUS Delfi" />
	<meta itemprop="keywords" content="Литвы" />	
	<div class="article-title">
		<h1 itemprop="headline">
			Погода: лето приближается, воздух прогреется до 20 градусов
					</h1>

				
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
									<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">16.мая  2019 07:59</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FmvIKFHLU2Pw%2Fkaunieciai-megavosi-siluma-ir-atejusiu-pavasariu-19-81023947.jpg&article_url=https%3A%2F%2Fm.ru.delfi.lt%2Fnews%2Farticle.php%3Fid%3D81187961" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/HDM5EVMW_EA/kaunieciai-megavosi-siluma-ir-atejusiu-pavasariu-19-81023949.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/mvIKFHLU2Pw/kaunieciai-megavosi-siluma-ir-atejusiu-pavasariu-19-81023947.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Погода: лето приближается, воздух прогреется до 20 градусов" />
			<meta itemprop="url" content="https://g4.dcdn.lt//images/pix/800x500/mvIKFHLU2Pw/kaunieciai-megavosi-siluma-ir-atejusiu-pavasariu-19-81023947.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption"></div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="http://www.DELFI.lt/">DELFI</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
	<p class="article-lead" itemprop="description">В четверг погоду на севере <a href="https://ru.delfi.lt/temy/litvy" title="Литвы" class="ttl_link textTag_59884969" target="_blank">Литвы</a> обусловит южная часть антициклона, а на юге и в центре проявит себя теплый атмосферный фронт. Разница в давлении между этими двумя атмосферными явлениями остается большой, поэтому будет дуть сильный северо-восточный, восточный ветер.</p>

		
									

		<div id="ab-5cdd5932cfab96-27981152" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5cdd5932cfab96-27981152'});</script>

		
	<div class="article-body" itemprop="articleBody">
		
						
					<p>Погода в разных частях страны будет отличаться. На севере страны будет солнечно и сухо. Температура поднимется до 18–20 градусов тепла.</p><p>В центральной части страны ожидается переменная облачность, без осадков. Воздух здесь прогреется до 20, местами до 22 градусов. На юге будет облачно с прояснениями, будет сыро. Местами пройдут небольшие кратковременные дожди, возможны грозы. Температура воздуха там будет всего 17–18 градусов тепла.</p><p><strong>В пятницу</strong> погода не сильно изменится. Ночью на севере небо будет ясным, без осадков, температура там составит 7–9 градусов тепла. На юге снова будет облачно, местами дождь, но будет теплее - 10–12 градусов тепла.</p><p>В пятницу днем во всей Литве будет облачно с прояснениями. Дожди ожидаются в большинстве районов, однако на севере осадки будут небольшими, а на северо-востоке вообще может быть без осадков. Местами возможны грозы. Будет дуть сильный восточный, северо-восточный ветер. Днем будет 17–22 градуса тепла.</p><div id="ab-5cdd5932cfad91-10179906" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-5cdd5932cfad91-10179906'});</script>
<p><strong>В выходные</strong> будет по-летнему тепло, местами пройдут дожди.</p>
				
					
	</div>
	
		
		

	
		
			
	
										

		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="https://ru.delfi.lt" rel="nofollow">ru.DELFI.lt</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/81187961" data-title="Погода: лето приближается, воздух прогреется до 20 градусов">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81187961&t=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BB%D0%B5%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%20%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81187961" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/news/article.php?id=81187961&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">0</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">
	<div class="social-buttons-title">Поделиться</div>
	<div class="social-buttons-row">
		<a href="#" class="social-button social-buttons-share-link" data-label="link">
			<span class="social-icon social-icon-link"></span>Скопировать		</a>
		<a href="mailto:?body=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81187961&subject=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BB%D0%B5%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%20%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" class="social-button social-buttons-share-email" data-label="email">
			<span class="social-icon social-icon-email"></span>Отправить по почте		</a>
		<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/81187961">
	</div>
	<div class="social-buttons-row social-buttons-tabs">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81187961&t=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BB%D0%B5%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%20%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81187961" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81187961&title=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BB%D0%B5%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%20%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank" class="social-button" data-label="linkedin">
				<span class="social-icon social-icon-linkedin"></span>
			</a>
					<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81187961&text=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0%3A%20%D0%BB%D0%B5%D1%82%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D0%B2%D0%BE%D0%B7%D0%B4%D1%83%D1%85%20%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B5%D0%B5%D1%82%D1%81%D1%8F%20%D0%B4%D0%BE%2020%20%D0%B3%D1%80%D0%B0%D0%B4%D1%83%D1%81%D0%BE%D0%B2" target="_blank" class="social-button" data-label="twitter">
				<span class="social-icon social-icon-twitter"></span>
			</a>
			</div>
	<div class="social-buttons-row">
		<a href="#" class="social-buttons-close-modal">Закрыть</a>
	</div>
</div>
	
			
		
		
	
			
<div id="comment-box"></div>
<link rel="stylesheet" type="text/css" href="https://g3.dcdn.lt/misc/comment-fe/css/commentBox.css?1558009814">
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1558009814"></script>
<script>
function loginAction() {
	if (/m\.ru\.delfi\.lt/i.test(window.location.hostname)) {
		var locale = 'ru';
		var profileBaseUrl = 'https://ru.delfi.lt/id/';
	} else if (/m\.en\.delfi\.lt/i.test(window.location.hostname)) {
		var locale = 'en';
		var profileBaseUrl = 'https://en.delfi.lt/id/';
	} else {
		var locale = 'lt';
		var profileBaseUrl = 'https://www.delfi.lt/id/';
	}	
	if (window.isLoginModalEmpty) {
		window.isLoginModalEmpty = false;
		showLoginEmbed('_lmc', {
			modal: true,
			modalContainerClass: 'login-modal-container',
			loginAnchorId: '_login',
			locale: locale
		});
	}
	$('.login-modal-container').toggleClass('active');
}
showCommentBox('comment-box', {"articleId":81187961,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/m.ru.delfi.lt\/news\/article.php?id=81187961","articleTitle":"\u041f\u043e\u0433\u043e\u0434\u0430: \u043b\u0435\u0442\u043e \u043f\u0440\u0438\u0431\u043b\u0438\u0436\u0430\u0435\u0442\u0441\u044f, \u0432\u043e\u0437\u0434\u0443\u0445 \u043f\u0440\u043e\u0433\u0440\u0435\u0435\u0442\u0441\u044f \u0434\u043e 20 \u0433\u0440\u0430\u0434\u0443\u0441\u043e\u0432","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});
</script>

	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text" style="display:none"></div>
				<input id="__mrtv" type="text" value="" />
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
								<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
								<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 81187961});

</script></div>			
												
										
												<div class="md-block ">
					<div class="headlines-ad">
						<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
						<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
					</div>
				</div>
			<div id="ab-5cdd5932cfbbb6-73015977" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5cdd5932cfbbb6-73015977'});</script>
<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage','/99287527/delfi_lt/ros/dlt_underimage')</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1558007597" />
<div class="login-modal-container">
	<div class="login-modal-scroll-container">
		<div id="_lmc" class="login-modal-content">
			<a class="login-modal-close">
				<i class="fa fa-times"></i>
			</a>
		</div>
	</div>
</div>
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1558007597" async defer></script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Следите за DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">РЕКЛАМА</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">ПРАВИЛА ПОЛЬЗОВАНИЯ</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">КАРЬЕРА</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));ga('set','dimension4','81187961');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5cdd5932cfc116-44463450" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5cdd5932cfc116-44463450'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="https://m.delfi.lt/" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/ru-delfi.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/ru-delfi.svg" alt="ru.DELFI" width="100" height="24"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>НОВОСТИ</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/" class="md-dir-link"><span class="md-dir-title">Свежие</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/news/" class="md-dir-link"><span class="md-dir-title">Литва</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/politics/" class="md-dir-link"><span class="md-dir-title">Политика</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/society/" class="md-dir-link"><span class="md-dir-title">Общество</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/economy/" class="md-dir-link"><span class="md-dir-title">Бизнес</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/crime/" class="md-dir-link"><span class="md-dir-title">ЧП и криминал</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/abroad/" class="md-dir-link"><span class="md-dir-title">За рубежом</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/opinions/" class="md-dir-link"><span class="md-dir-title">Мнения и комментарии</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/sport/" class="md-dir-link"><span class="md-dir-title">Спорт</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/misc/" class="md-dir-link"><span class="md-dir-title">Шоу-парк</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/tv-programa/" class="md-dir-link"><span class="md-dir-title">ТВ программа</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/pogoda/" class="md-dir-link"><span class="md-dir-title">Погода</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/laidos/zinios-rusu-kalba/" class="md-dir-link"><img src="https://g4.dcdn.lt/vd/i/logo.svg" width="88" height="16"></a></li><li><a id="_login" href="https://id.delfi.lt/sso/login.php" class="md-dir-link logged-out"><i class="fal fa-sign-in-alt"></i><span>логин</span></a></li><li><a  href="//m.ru.delfi.lt/poisk/" class="md-dir-link"><i class="fal fa-search"></i><span>поиск</span></a></li><li>
					<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
					<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
				</li><li>
					<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
					<a href="//m.ru.delfi.lt/" class="md-dir-link"><span>RU</span></a>
					<a href="//m.en.delfi.lt/" class="md-dir-link"><span>EN</span></a>
				</li></ul></div><br/></div>

	</div>

	</body>
	</html>
