						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>Врачи о младенце, рожденном нетрезвой женщиной: это самый сложный случай в Литве - Литва - m.ru.delfi.lt</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="noodp" />

<link rel="icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico">

	<link rel="apple-touch-icon" sizes="144x144" href="https://g4.dcdn.lt/d/mob/v5/ic/ru_144.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://g1.dcdn.lt/d/mob/v5/ic/ru_114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://g2.dcdn.lt/d/mob/v5/ic/ru_72.png">
	<link rel="apple-touch-icon" href="https://g3.dcdn.lt/d/mob/v5/ic/ru_57.png">


<link href='//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin,latin-ext,cyrillic' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=mdelfi.css&amp;1552050084">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />

<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"http:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","www.moteris.lt","m.moteris.lt","www.cosmopolitan.lt","m.cosmopolitan.lt","www.panele.lt","m.panele.lt","www.manonamai.lt","m.manonamai.lt","www.tavovaikas.lt","m.tavovaikas.lt","en.delfi.lt","m.en.delfi.lt","kablys.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","naudinga.delfi.lt","poleznoe.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/news\/","type":"dir","id":"delfi:news"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/economy\/","type":"dir","id":"delfi:economy"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1554964426"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['/news/live/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comments_ru.js&amp;1519737282"></script>
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dweather-m-fp.css&amp;1381758872">
<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dweather-m-fp&amp;1441637384"></script>

				
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/80913741">
				<link rel="canonical" href="https://ru.delfi.lt/news/live/vrachi-o-mladence-rozhdennom-netrezvoj-zhenschinoj-eto-samyj-slozhnyj-sluchaj-v-litve.d?id=80913741" />
		<!--meta_url_end-->
					<meta property="article:section" content="RUS Delfi, Литва, Общество" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="80913741"/>
				<meta name="cXenseParse:recs:publishtime" content="2019-04-15T18:07:07+03:00"/>
						<meta name="cXenseParse:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['channel=rudelfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header">

			<a href="#" class="menu-open"></a>
			<a href="/" class="back-btn hide"></a>
			<a href="/" class="header-logo">
				<img class="md-highres" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/d/mob/v5/l/2015/ru.png" data-src2x="https://g2.dcdn.lt/d/mob/v5/l/2015/ru@2x.png" alt="Литва" width="130" height="27" />
			</a>
												<a href="#" class="custom-btn " data-id="sso"><div id="dcdb_sso_login_button"></div><script type="text/javascript" src="//id.delfi.lt/sso/embed.php?s=mobile&c=dcdb_sso_login_button&l=ru"></script></a>
									<a href="https://m.delfi.lt/orai/" class="custom-btn " >Погода</a>
									<a href="/tv-programa/?subpage=kanaly" class="custom-btn tvguide-m-guide tvguide-m-menu" >Kаналы</a>
									<a href="/tv-programa/" class="custom-btn tvguide-m-channels tvguide-m-menu" >TV Программа</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
										
			
			
			<div id="article" class="article" data-id="80913741">






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.ru.delfi.lt/news/article.php?id=80913741" />
	<meta itemprop="discussionUrl" content="https://m.ru.delfi.lt/news/article.php?id=80913741&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:3" />
	<meta itemprop="datePublished" content="2019-04-15T18:07:07+0300" />
	<meta itemprop="dateModified" content="2019-04-15T18:33:12+0300" />
	<meta itemprop="articleSection" content="RUS Delfi" />
		
	<div class="article-title">
		<h1 itemprop="headline">
			Врачи о младенце, рожденном нетрезвой женщиной: это самый сложный случай в Литве
					</h1>

				<a href="https://m.ru.delfi.lt/news/article.php?id=80913741&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
																						<div class="article-author-name">
						<span itemprop="author">Рита Гечюнайте</span>					</div>
																<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">15.апреля  2019 18:07</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FVQ-nycAQu8Y%2Fkudikis-verkia-apziurimas-gydytojo-78880839.jpg&article_url=https%3A%2F%2Fm.ru.delfi.lt%2Fnews%2Farticle.php%3Fid%3D80913741" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/qhKLcXmqOg8/kudikis-verkia-apziurimas-gydytojo-78880841.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/VQ-nycAQu8Y/kudikis-verkia-apziurimas-gydytojo-78880839.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="kūdikis, vaikas, liga, ligoninė, gydytojas" />
			<meta itemprop="url" content="https://g2.dcdn.lt//images/pix/800x500/VQ-nycAQu8Y/kudikis-verkia-apziurimas-gydytojo-78880839.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption">kūdikis, vaikas, liga, ligoninė, gydytojas</div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="http://www.vidapress.ee">Vida Press</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
	<p class="article-lead" itemprop="description">В Клайпедской университетской больнице пятые сутки врачи наблюдают за состоянием младенца, рожденного пьяной женщиной. Врачи не скрывают, что роженица все еще находится в тяжелом состоянии, врачам пришлось спасать ее жизнь и жизнь новорожденного младенца. Состояние обоих стабилизировали, но опасность все еще существует.</p>

		
	

		<div id="ab-5cb4abfa5f2340-78477489" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5cb4abfa5f2340-78477489'});</script>

		
	<div class="article-body" itemprop="articleBody">
		
						
					<p>Главврач профессор Винсас Янушонис сказал, что роженицу привезли из Тельшяй. Она была пьяной и агрессивной. Поскольку врачи боролись за жизнь матери и ребенка, им некогда было сообщать об этом в полицию. Что теперь ждет новорожденную?</p><p>"Мы делали все, чтобы спасти мать и младенца. Потом мы сообщили соответствующим службам. Пока все идет на лад, если не будет никаких "сюрпризов", то пока наблюдаются улучшения. Состояние женщины достаточно тяжелое, по ее поведению мы видим, что она не очень хочет растить этого ребенка", – не скрывал врач.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/crime/v-klajpedskoj-bolnice-rodilsya-sovershenno-pyanyj-mladenec.d?id=80897341">В Клайпедской больнице родился "совершенно пьяный" младенец</a>
				&nbsp;<a href="https://ru.delfi.lt/news/crime/v-klajpedskoj-bolnice-rodilsya-sovershenno-pyanyj-mladenec.d?id=80897341&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
			 </div>
			</div>
<p>В истории литовской медицины это вероятно самый сложный. По словам Янушониса, вред ли эти обстоятельства не скажутся на будущем девочки. 4 промилле - может быть смертельной дозой даже для взрослого человека.</p><p>"Мы генетически исследуем всех новорожденных, а в данном случае внимание еще более пристальное. Конечно, этот так называемый фетальный алкогольный синдром в будущем скажется. Кроме того, мы предполагаем, что женщина пила на протяжении всей беременности, не было и полноценного питания, поэтому проверяют наличие других возможных болезней. Женщине оказывают всестороннюю помощь – и физическую и психологическую", – сказал Янушонис.</p><div id="ab-5cb4abfa5f46a4-28207122" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-5cb4abfa5f46a4-28207122'});</script>
<p>По его словам, и мать и ребенок еще какое-то время проведут в больнице. Дальнейшую их судьбу будут решать специалисты Службы по защите прав детей.</p><p>Специалисты этой службы планируют приехать в больницу 16 апреля.</p><p>"Пока собирают необходимую информацию, надо установить уровень угрозы, нуждается ли семья, женщина в помощи. Проводят соответствующие процедуры, выясняют, не опасно ли ребенку находится в этом окружении. Женщина уже попадала в поле зрения социальных служб (ее первенец растет в детском доме – DELFI)", – сказал пресс-секретарь службы Арунас Малинаускас.</p><p>Женщина зарегистрирована в Аникщяйском районе, однако приехала в Тельшяйскую больницу, поскольку она находилась в гостях у матери и, как подозревают, пила вместе с ней.</p><p>Не исключено, что служба будет искать для младенца постоянных или временных опекунов, если ее мать не примет помощь и не согласится сама растить ребенка воспитывать.</p><div id="ab-5cb4abfa5f4887-47664798" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457215,{mark:1,dom:'ab-5cb4abfa5f4887-47664798'});</script>
				
					
	</div>
	
		
		

	
		
			
	
	

		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="https://ru.delfi.lt" rel="nofollow">ru.DELFI.lt</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/80913741" data-title="Врачи о младенце, рожденном нетрезвой женщиной: это самый сложный случай в Литве">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80913741&t=%D0%92%D1%80%D0%B0%D1%87%D0%B8%20%D0%BE%20%D0%BC%D0%BB%D0%B0%D0%B4%D0%B5%D0%BD%D1%86%D0%B5%2C%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%BE%D0%B9%3A%20%D1%8D%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%20%D0%B2%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80913741" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/news/article.php?id=80913741&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">3</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">
	<div class="social-buttons-title">Поделиться</div>
	<div class="social-buttons-row">
		<a href="#" class="social-button social-buttons-share-link" data-label="link">
			<span class="social-icon social-icon-link"></span>Скопировать		</a>
		<a href="mailto:?body=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80913741&subject=%D0%92%D1%80%D0%B0%D1%87%D0%B8%20%D0%BE%20%D0%BC%D0%BB%D0%B0%D0%B4%D0%B5%D0%BD%D1%86%D0%B5%2C%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%BE%D0%B9%3A%20%D1%8D%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%20%D0%B2%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5" class="social-button social-buttons-share-email" data-label="email">
			<span class="social-icon social-icon-email"></span>Отправить по почте		</a>
		<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/80913741">
	</div>
	<div class="social-buttons-row social-buttons-tabs">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80913741&t=%D0%92%D1%80%D0%B0%D1%87%D0%B8%20%D0%BE%20%D0%BC%D0%BB%D0%B0%D0%B4%D0%B5%D0%BD%D1%86%D0%B5%2C%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%BE%D0%B9%3A%20%D1%8D%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%20%D0%B2%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80913741" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80913741&title=%D0%92%D1%80%D0%B0%D1%87%D0%B8%20%D0%BE%20%D0%BC%D0%BB%D0%B0%D0%B4%D0%B5%D0%BD%D1%86%D0%B5%2C%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%BE%D0%B9%3A%20%D1%8D%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%20%D0%B2%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5" target="_blank" class="social-button" data-label="linkedin">
				<span class="social-icon social-icon-linkedin"></span>
			</a>
					<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80913741&text=%D0%92%D1%80%D0%B0%D1%87%D0%B8%20%D0%BE%20%D0%BC%D0%BB%D0%B0%D0%B4%D0%B5%D0%BD%D1%86%D0%B5%2C%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%BD%D0%BE%D0%BC%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%B9%20%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%BE%D0%B9%3A%20%D1%8D%D1%82%D0%BE%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D1%81%D0%BB%D0%BE%D0%B6%D0%BD%D1%8B%D0%B9%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B9%20%D0%B2%20%D0%9B%D0%B8%D1%82%D0%B2%D0%B5" target="_blank" class="social-button" data-label="twitter">
				<span class="social-icon social-icon-twitter"></span>
			</a>
			</div>
	<div class="social-buttons-row">
		<a href="#" class="social-buttons-close-modal">Закрыть</a>
	</div>
</div>
	
			
		
	
		
		<div class="md-block">
			<div class="md-headlines list" data-headlines="[80897341]"
			data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
				<div class="md-block-title">
					<h2>Статьи по теме:</h2>
				</div>
			</div>
		</div>
		
		
	
			<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?j=mobile"></script><link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=PT+Sans&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><div id="comment-dark-skin-wrapper">
<div class="comment-add comment-article-view">
	<div class="comment-add-form comment-add-new-form comment-form-user-reg">
		<a name="add-new-form"></a>
		<div class="comment-add-form-body">
		<div class="comment-post-form-information" >
					</div>
		<form action="https://m.ru.delfi.lt/news/article.php?id=80913741&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://m.ru.delfi.lt/news/article.php?id=80913741&amp;com=1&amp;reg=1" data-regcount="0">

			<div class="comment-error-msg no-error comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий сюда"></textarea>
			</div>

			
			<div class="show-on-reg-form">
									<div class="show-on-logged-out dcdb-embed-title">Bойдите в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
					<div class="show-on-logged-in dcdb-embed-title">Вы вошли в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
								<div id="comment-dcdb-embed-code-add">
					<div class="clearfix"></div>
				</div>
				<div class="clearfix"></div>
			</div>
							<div class="show-on-anon-form">
					<div class="dcdb-embed-title">Oставьте комментарий анонимно или <a href="javascript:CommentList.setFormMode(2)">войдите в систему</a></div>
				</div>
			
			<div class="comment-error-msg no-error comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>

			
			<div class="comment-terms">
				<a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">Публикуя комментарий, вы соглашаетесь с правилами</a>
							</div>

			<div class="comment-add-post-btn-row">
				<button type="submit" class="comment-add-post-btn">Публиковать</button>
			</div>
			<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
									
			<input type="hidden" name="content_entity_id" value="80913741" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80913741" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://m.ru.delfi.lt/news/article.php?id=80913741" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	</div>
	<div class="comment-add-form-header">
		<a href="javascript: void(1);" onclick="CommentList.closeQuoteForm()" class="comment-add-header-form-back"></a>
		<a href="javascript: void(1);" onclick="$('form', '.comment-add-new-form').submit()" class="comment-add-header-form-post">Публиковать</a>
		<div class="comment-add-header-form-title">
							Добавить комментарий...					</div>
	</div>
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.comment_initial_mode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
	<div class="comment-add-footer">
					<div class="comment-teaser-list">
			</div>
							<div class="comment-read-comments-link">
				<a href="https://m.ru.delfi.lt/news/article.php?id=80913741&amp;com=1&amp;reg=1"><i></i>Читать все комментарии (3)</a>
			</div>
				<a href="javascript: void(1)" class="comment-add-footer-add" onclick="CommentList.showAddNewComment();">
		<div class="comment-add-footer-btn">
			Oтправить			<div class="comment-add-footer-btn-arrow"></div>
		</div>
		<div class="comment-add-footer-text">Добавить комментарий...</div>
		</a>
	</div>
</div>
<script>
	
	$(function(){
		CommentList.init(1, "https:\/\/m.ru.delfi.lt\/news\/article.php?id=80913741&com=1");
	});
	
</script></div>
	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text" style="display:none"></div>
				<input id="__mrtv" type="text" value="" />
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
								<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
								<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 80913741});

</script></div>			
							
<div class="md-article-bottom-headlines-title">
Последние новости</div>

<div class="md-mosaic">



		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80914469" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/hW58y-gek_I/tomas-silanskas-80913801.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/nh0wS7EFzGw/tomas-silanskas-80913801.jpg" alt="Скандал в Литовской армии: капитана судят за дезертирство" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">7 мин</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80914469" class="md-scrollpos">Скандал в Литовской армии: капитана судят за дезертирство</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80914289" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/y9-Qu_8cZfg/parduotuveje-peiliu-ginkluotas-vyras-suzalojo-tris-zmones-ir-susizaloj-80904273.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/6xG3_bRY_nc/parduotuveje-peiliu-ginkluotas-vyras-suzalojo-tris-zmones-ir-susizaloj-80904273.jpg" alt="После нападения на работников Iki в магазине будут работать психологи" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">38 мин</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80914289" class="md-scrollpos">После нападения на работников Iki в магазине будут работать психологи</a>

			
							
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80913741" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/p5IPPdcYRCo/kudikis-verkia-apziurimas-gydytojo-78880841.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/qhKLcXmqOg8/kudikis-verkia-apziurimas-gydytojo-78880841.jpg" alt="Врачи о младенце, рожденном нетрезвой женщиной: это самый сложный случай в Литве" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">59 мин</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80913741" class="md-scrollpos">Врачи о младенце, рожденном нетрезвой женщиной: это самый сложный случай в Литве</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80913741&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80913509" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/p3arDOWHbNw/asociatyvi-nuotr-75072178.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/trsPkYn-YPk/asociatyvi-nuotr-75072178.jpg" alt="Страны ЕС окончательно согласовали ужесточение экологических норм для автомобилей" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80913509" class="md-scrollpos">Страны ЕС окончательно согласовали ужесточение экологических норм для автомобилей</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80913509&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80913449" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/480x300/Y2lOozU-w1w/detention-80359911.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/X4lrX-41bfY/detention-80359909.jpg" alt="В Вильнюсе по подозрению в участии в грабеже задержан норвежский военнослужащий" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80913449" class="md-scrollpos">В Вильнюсе по подозрению в участии в грабеже задержан норвежский военнослужащий</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80913449&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80913111" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/E-Tfw7Nz5iU/vitas-vasiliauskas-75288093.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/pgPqN7HQA0E/vitas-vasiliauskas-75288093.jpg" alt="Глава Центробанка Литвы: изменения Vilibor были обусловлены экономическими причинами" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80913111" class="md-scrollpos">Глава Центробанка Литвы: изменения Vilibor были обусловлены экономическими причинами</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80912625" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/fFc_v7Nizh4/antkapiai-ir-akmenys-prie-sporto-rumu-76415291.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/BwSVTPYMz28/antkapiai-ir-akmenys-prie-sporto-rumu-76415291.jpg" alt="Израильтянин просит суд запретить реконструкцию вильнюсского Дворца спорта" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80912625" class="md-scrollpos">Израильтянин просит суд запретить реконструкцию вильнюсского Дворца спорта</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80912625&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80908985" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/Or6OL3wpKPg/automagistraleje-ties-kaunu-ispudingo-ilgio-automobiliu-spustis-80906461.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/W4SgDU8kP2w/automagistraleje-ties-kaunu-ispudingo-ilgio-automobiliu-spustis-80906461.jpg" alt="Ремонт автомагистрали у Каунаса: водителям придется вооружиться терпением" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">5 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80908985" class="md-scrollpos">Ремонт автомагистрали у Каунаса: водителям придется вооружиться терпением</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80908611" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/GDGJ74Aabfw/bendrasis-pagalbos-centras-80719901.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/HRdK8s-rXD8/bendrasis-pagalbos-centras-80719901.jpg" alt="В Литве не останется старых коротких номеров служб помощи" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">5 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80908611" class="md-scrollpos">В Литве не останется старых коротких номеров служб помощи</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80908611&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80907779" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/Kd9UcRuqaVE/57009073-2577623762311747-1636211381034287104-o-80907813.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/RCEs5XYwJik/57009073-2577623762311747-1636211381034287104-o-80907811.jpg" alt="В Литве прошел 4-й чемпионат &quot;Бабушки за футбол&quot;" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">6 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80907779" class="md-scrollpos">В Литве прошел 4-й чемпионат "Бабушки за футбол"</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80907313" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/b2HNoHsksY8/saulius-skvernelis-80907605.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/fTT4lVjVWto/saulius-skvernelis-80907605.jpg" alt="Правительство Литвы просит прокуроров оценить деятельность финансовых организаций в кризис" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-renewed"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="md-article-updated-icon"></span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80907313" class="md-scrollpos">Правительство Литвы просит прокуроров оценить деятельность финансовых организаций в кризис</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80907313&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80907133" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/TePLC7vrEWY/vygaudas-usackas-80906821.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/nmAEC-YObEM/vygaudas-usackas-80906821.jpg" alt="Ущацкас о Мотузасе: отзыв посла - это серьезный сигнал" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">6 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80907133" class="md-scrollpos">Ущацкас о Мотузасе: отзыв посла - это серьезный сигнал</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80907133&amp;com=1" class="commentCount" rel="nofollow">(9)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80905747" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/6V31m7f9gXE/ivykis-vilniuje-jonazoliu-g-80911491.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/PaRBY-5Uz70/ivykis-vilniuje-jonazoliu-g-80911491.jpg" alt="Полиция выяснила личность мужчины, напавшего на работников магазина" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">8 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80905747" class="md-scrollpos">Полиция выяснила личность мужчины, напавшего на работников магазина</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80905747&amp;com=1" class="commentCount" rel="nofollow">(59)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80905185" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/EZFL6tDLuBI/virginijus-sinkevicius-saulius-skvernelis-ramunas-karbauskis-79838549.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/e8ywiXCvC_Y/virginijus-sinkevicius-saulius-skvernelis-ramunas-karbauskis-79838549.jpg" alt="Новейшие рейтинги: самые серьезные конкуренты &quot;крестьян&quot; – не консерваторы" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">8 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80905185" class="md-scrollpos">Новейшие рейтинги: самые серьезные конкуренты "крестьян" – не консерваторы</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80905185&amp;com=1" class="commentCount" rel="nofollow">(63)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80905063" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/480x300/r58uNgDMNsA/lietuva-orai-jura-80905129.jpg" data-src2x="https://g3.dcdn.lt//images/pix/800x500/DEbve_VXHKo/lietuva-orai-jura-80905127.jpg" alt="Разногласия по морю: в Латвии хотят нефти, в Литве - узаконить границу" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">9 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80905063" class="md-scrollpos">Разногласия по морю: в Латвии хотят нефти, в Литве - узаконить границу</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80905063&amp;com=1" class="commentCount" rel="nofollow">(42)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80905143" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/m3Us6lXiRhw/pavasaris-palangoje-prekybininkai-laukia-vaiku-atostogu-ir-geru-oru-80899939.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/pY81Kupk9f4/pavasaris-palangoje-prekybininkai-laukia-vaiku-atostogu-ir-geru-oru-80899939.jpg" alt="На этой неделе погода будет приятной, но на Пасху ждут перемены" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">9 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80905143" class="md-scrollpos">На этой неделе погода будет приятной, но на Пасху ждут перемены</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80905143&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80904867" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/bMUUwSqzdKE/avarija-prie-elektrenu-automobilis-susidure-su-briedziu-75755307.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/ekuo34P72ds/avarija-prie-elektrenu-automobilis-susidure-su-briedziu-75755307.jpg" alt="В Игналинском районе автомобиль столкнулся с лосем" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">10 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80904867" class="md-scrollpos">В Игналинском районе автомобиль столкнулся с лосем</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80904867&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80904845" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/9IJyHe3Bjx8/tvenkinys-kedainiuose-73377210.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/iMiU8Ue-AiI/tvenkinys-kedainiuose-73377210.jpg" alt="В Клайпедском районе погиб съехавший в пруд на автомобиле мужчина" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">11 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80904845" class="md-scrollpos">В Клайпедском районе погиб съехавший в пруд на автомобиле мужчина</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80904805" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/JyI2s-5YR2s/1jpg-80904293.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/tZRkDAEq_sg/1jpg-80904293.jpg" alt="В Вильнюсе в магазине мужчина ножом ранил несколько человек" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
									<span class="md-article-icon md-article-icon-renewed"></span>
									<span class="md-article-icon md-article-icon-video"></span>
									<span class="md-article-icon md-article-icon-video_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="md-article-updated-icon"></span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80904805" class="md-scrollpos">В Вильнюсе в магазине мужчина ножом ранил несколько человек</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80904805&amp;com=1" class="commentCount" rel="nofollow">(39)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80904099" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/480x300/MNfu4D0h628/vilniuje-uzsiliepsnojo-ikea-sandelys-80904135.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/fbFtWC0pyhE/vilniuje-uzsiliepsnojo-ikea-sandelys-80904133.jpg" alt="В торговом центре IKEA в Вильнюсе возник пожар" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">20 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80904099" class="md-scrollpos">В торговом центре IKEA в Вильнюсе возник пожар</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80904099&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80903023" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/heoPp9csbL4/policija-80709165.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/0kA6WRKhxyc/policija-80709165.jpg" alt="Житель Клайпеды выбросил сожительницу с балкона" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80903023" class="md-scrollpos">Житель Клайпеды выбросил сожительницу с балкона</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80903023&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80902917" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/u9wCOZ_Oh8w/antanas-matulas-80884467.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/Hg3CkJ4bhqw/antanas-matulas-80884467.jpg" alt="Очень мрачный взгляд на больницы, оказавшиеся на краю бездны: может быть только хуже" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80902917" class="md-scrollpos">Очень мрачный взгляд на больницы, оказавшиеся на краю бездны: может быть только хуже</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80902917&amp;com=1" class="commentCount" rel="nofollow">(35)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80902389" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/coCdNOcgu38/seimas-80902399.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/QmS6Erkzaps/seimas-80902399.jpg" alt="Сейм Литвы в апреле будет заседать всего четыре дня: политики взяли пасхальные каникулы" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80902389" class="md-scrollpos">Сейм Литвы в апреле будет заседать всего четыре дня: политики взяли пасхальные каникулы</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80902389&amp;com=1" class="commentCount" rel="nofollow">(23)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80901855" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/3j9qdaVkO4s/k-c-2525-80901863.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/hiZczeOqDnE/k-c-2525-80901863.jpg" alt="Vilniaus vandenys расширит систему самообслуживания" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80901855" class="md-scrollpos">Vilniaus vandenys расширит систему самообслуживания</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80901855&amp;com=1" class="commentCount" rel="nofollow">(12)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	
</div>
						
												<div class="md-block ">
					<div class="headlines-ad">
						<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
						<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
					</div>
				</div>
			<div id="ab-5cb4abfa8282c4-18790521" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5cb4abfa8282c4-18790521'});</script>
<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage','/99287527/delfi_lt/ros/dlt_underimage')</script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer-light">
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=reklama" class="footer-link">DELFI реклама &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kontaktai" class="footer-link">Контакты &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kaipmusrasti" class="footer-link">Как нас найти? &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=karjera" class="footer-link">Карьера &rsaquo;</a>
	</div>
	<div>
		<a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" class="footer-social footer-fb">
			0<br/>
			Друзья
		</a>
		<a href="https://twitter.com/DELFILietuva" target="_blank" class="footer-social footer-twitter">
			0<br/>
			Читатели
		</a>
		
		<div class="footer-copyright">
			&copy; 1999-2016 DELFI. Все права защищены. Ограничение ответственности.
		</div>
	</div>

	<a href="#" class="footer-top-btn">В начало</a>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));ga('set','dimension4','80913741');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5cb4abfa82a1e7-41987099" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5cb4abfa82a1e7-41987099'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-click-prevent"></div><div id="md-menu" class="md-menu" data-domhide="0,0"><!--<ul><li></li><li class="md-menu-channel md-menu-channel-paieska  md-menu-gray md-menu-search"><a href="//m.ru.delfi.lt/poisk/" class="link" ><span class="md-menu-icon"></span><span class="link-title">ПОИСК</span></a></li><li class="md-menu-channel md-menu-channel-subheading1  md-menu-subheading empty"><a href="" class="link" ><span class="md-menu-icon"></span><span class="link-title"></span></a></li><li class="md-menu-channel md-menu-channel-main-page "><a href="//m.ru.delfi.lt/" class="link" ><span class="link-title">Свежие</span></a></li><li class="md-menu-channel md-menu-channel-news  selected"><a href="//m.ru.delfi.lt/news/" class="link" ><span class="link-title">Литва</span></a></li><li class="md-menu-channel md-menu-channel-abroad "><a href="//m.ru.delfi.lt/abroad/" class="link" ><span class="link-title">За рубежом</span></a></li><li class="md-menu-channel md-menu-channel-opinions "><a href="//m.ru.delfi.lt/opinions/" class="link" ><span class="link-title">Мнения и комментарии</span></a></li><li class="md-menu-channel md-menu-channel-sport "><a href="//m.ru.delfi.lt/sport/" class="link" ><span class="link-title">Спорт</span></a></li><li class="md-menu-channel md-menu-channel-misc "><a href="//m.ru.delfi.lt/misc/" class="link" ><span class="link-title">Шоу-парк</span></a></li><li class="md-menu-channel md-menu-channel-vkl "><a href="//m.ru.delfi.lt/vkl/" class="link" ><span class="link-title">ВКЛ - актуальное наследие</span></a></li><li class="md-menu-channel md-menu-channel-orai "><a href="//m.ru.delfi.lt/pogoda/" class="link" ><span class="link-title">Погода</span></a></li><li class="md-menu-channel md-menu-channel-tv-programa "><a href="//m.ru.delfi.lt/tv-programa/" class="link" ><span class="link-title">ТВ программа</span></a></li><li class="md-menu-channel md-menu-channel-DELFI "><a href="//m.delfi.lt/" class="link" ><span class="link-title">DELFI</span></a></li></ul>--></div>

	</div>

	</body>
	</html>
