						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>Коронавирус: ВОЗ пообещала выяснить происхождение SARS-CoV-2 - За рубежом</title>
			<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60">
<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon.ico">
<link rel="manifest" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://g3.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g4.dcdn.lt/glt/c/delfi-icons/2020/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://g2.dcdn.lt/glt/c/delfi-icons/2020/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g1.dcdn.lt/glt/c/delfi-icons/2020/favicon-16x16.png">
<meta name="msapplication-config" content="https://g2.dcdn.lt/glt/c/delfi-icons/2020/browserconfig.xml">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://g1.dcdn.lt/glt/c/delfi-icons/2020/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">	<script type="application/ld+json">{"@type":"BreadcrumbList","@context":"https:\/\/schema.org","itemListElement":[{"@type":"ListItem","position":1,"name":"RUS Delfi","item":"https:\/\/ru.delfi.lt"},{"@type":"ListItem","position":2,"name":"\u0417\u0430 \u0440\u0443\u0431\u0435\u0436\u043e\u043c","item":"https:\/\/ru.delfi.lt\/abroad\/"},{"@type":"ListItem","position":3,"name":"\u0412 \u043c\u0438\u0440\u0435","item":"https:\/\/ru.delfi.lt\/abroad\/global\/"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"DELFI","url":"https:\/\/www.delfi.lt\/","logo":{"@type":"ImageObject","url":"https:\/\/g2.dcdn.lt\/glt\/c\/delfi-logo\/delfi-blue.png","width":100,"height":24}},"dateCreated":"2020-12-01T09:41:36+02:00","datePublished":"2020-12-01T09:43:40+02:00","dateModified":"2020-12-01T09:43:40+02:00","mainEntityOfPage":"https:\/\/m.ru.delfi.lt\/abroad\/article.php?id=85874073","discussionUrl":"https:\/\/m.ru.delfi.lt\/abroad\/article.php?id=85874073&amp;com=1","interactionCount":0,"genre":"\u0412 \u043c\u0438\u0440\u0435","keywords":"\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441, \u0412\u041e\u0417, AstraZeneca, \u0411\u043e\u0440\u0438\u0441 \u0414\u0436\u043e\u043d\u0441\u043e\u043d, \u0420\u0435\u0434\u0436\u0435\u043f \u0422\u0430\u0439\u0438\u043f \u042d\u0440\u0434\u043e\u0433\u0430\u043d, \u0420\u043e\u0441\u0441\u0438\u0438, \u0421\u0428\u0410","headline":"\u041a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441: \u0412\u041e\u0417 \u043f\u043e\u043e\u0431\u0435\u0449\u0430\u043b\u0430 \u0432\u044b\u044f\u0441\u043d\u0438\u0442\u044c \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u0435 SARS-CoV-2","description":"\u041a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c SARS-CoV-2 \u0441 \u043d\u0430\u0447\u0430\u043b\u0430 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0438 \u0437\u0430\u0440\u0430\u0437\u0438\u043b\u0438\u0441\u044c \u0441\u0432\u044b\u0448\u0435 63 \u043c\u043b\u043d \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0432\u043e \u0432\u0441\u0435\u043c \u043c\u0438\u0440\u0435, \u0431\u043e\u043b\u0435\u0435 1,46 \u043c\u043b\u043d \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0438\u0441\u044c. \u0412\u044b\u0437\u0434\u043e\u0440\u043e\u0432\u0435\u043b\u0438 43,6 \u043c\u043b\u043d \u043f\u0430\u0446\u0438\u0435\u043d\u0442\u043e\u0432.","wordcount":648,"author":{"@type":"Organization","name":"DELFI"},"image":{"@type":"ImageObject","url":"https:\/\/g3.dcdn.lt\/images\/pix\/1280x852\/A-dmK-K2qz8\/nvspl-85853095.jpg","width":1280,"height":720}}</script>	
<link rel="canonical" href="https://ru.delfi.lt/abroad/global/koronavirus-voz-poobeschala-vyyasnit-proishozhdenie-sars-cov-2.d?id=85874073" />


<meta name="description" content="DELFI - Коронавирусом SARS-CoV-2 с начала пандемии заразились свыше 63 млн человек во всем мире, более 1,46 млн скончались. Выздоровели 43,6 млн пациентов." />
<meta property="og:title" content="Коронавирус: ВОЗ пообещала выяснить происхождение SARS-CoV-2" />
	<meta property="og:url" content="https://www.delfi.lt/a/85874073" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="DELFI" />
<meta property="og:description" content="Коронавирусом SARS-CoV-2 с начала пандемии заразились свыше 63 млн человек во всем мире, более 1,46 млн скончались. Выздоровели 43,6 млн пациентов." />
<meta property="fb:admins" content="729624027" />
	<meta property="article:section" content="RUS Delfi, За рубежом, В мире" />
<meta property="og:image" content="https://g2.dcdn.lt/images/pix/nvspl-85853095.jpg"><link rel="image_src" href="https://g2.dcdn.lt/images/pix/nvspl-85853095.jpg" />
<meta name='cXenseParse:pageclass' content='article'/>
<meta name='cXenseParse:recs:articleid' content='85874073'/>
<meta property='og:article:author' content=''/>
<meta name='cXenseParse:recs:publishtime' content='2020-12-01T09:43:40+0200'/>
<meta name='cXenseParse:recs:category' content='abroad/global'/>
<meta name='cXenseParse:recs:author' content=''/>
<meta name='cXenseParse:recs:source' content='Deutsche Welle'/>

<meta name='cXenseParse:recs:eks-pagetype' content='news'/>
<meta name='cXenseParse:recs:eks-site' content='RUS Delfi'/>
<meta name="cXenseParse:recs:eks-url" content="https://ru.delfi.lt"/>
<meta name='cXenseParse:recs:eks-comcount' content='2'/>
<meta name='cXenseParse:recs:eks-timefrompub' content='41 мин'/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DELFILietuva" />
<meta name="twitter:title" content="Коронавирус: ВОЗ пообещала выяснить происхождение SARS-CoV-2" />
<meta name="twitter:description" content="Коронавирусом SARS-CoV-2 с начала пандемии заразились свыше 63 млн человек во всем мире, более 1,46 млн скончались. Выздоровели 43,6 млн пациентов." />
<meta name="twitter:image" content="https://g2.dcdn.lt/images/pix/nvspl-85853095.jpg" />

<meta property="article:publisher" content="https://www.facebook.com/DELFI.Lietuva" />
<link rel="search" type="application/opensearchdescription+xml" href="https://g2.dcdn.lt/glt/c/delfi-osd/osd.xml" title="delfi.lt" />

				<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

	<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1606209889">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />


<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"https:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","en.delfi.lt","m.en.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1606738218"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['rudelfi','ck-koronavirus','ck-voz','ck-boris-dzhonson','ck-redzhep-tajip-erdogan','ck-rossii','ck-ssha','/abroad/global/','85874073','abroad'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


	</head>
	<body>
	<script>window.pp_gemius_extraparameters=['tags=koronavirus,voz,boris-dzhonson,redzhep-tajip-erdogan,rossii,ssha','channel=rudelfi']</script>
<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7';if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="https://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
						<a id="home-button" href="https://m.ru.delfi.lt/" class="home-btn">
				<i class="fal fa-home"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg"  alt="ru.DELFI" width="220" height="29" />
							</a>
						<a id="_login" class="custom-btn login-btn" href="//m.delfi.lt/id">
				<i class="fal fa-user-circle"></i>
				<span></span>
			</a>
			
							<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
			
			
			
			<div id="article" class="article" data-id="85874073">




																																						





<div class="article-wrapper">
	<div class="article-title">
		<h1>
			Коронавирус: ВОЗ пообещала выяснить происхождение SARS-CoV-2
					</h1>
				<a href="https://m.ru.delfi.lt/abroad/article.php?id=85874073&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
				
				
	</div>

	<div class="article-sub-header">
		<div class="article-authors">
									<div class="article-source">
				Deutsche Welle
							</div>
				<div class="article-date">01.декабря 2020 09:43</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper">
		<a href="https://m.ru.delfi.lt/picture.php?url=https%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FLw4EpFRjtzE%2Fnvspl-85853085.jpg&article_url=https%3A%2F%2Fm.ru.delfi.lt%2Fabroad%2Farticle.php%3Fid%3D85874073" class="art-image-link" aria-hidden="true" role="presentation">
			<img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/wktnazByYSE/nvspl-85853087.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/Lw4EpFRjtzE/nvspl-85853085.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Коронавирус: ВОЗ пообещала выяснить происхождение SARS-CoV-2" />
			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
							<div class="md-picture-source full">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.delfi.lt">DELFI / Domantas Pipas</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
		
	
		
	<p class="article-lead">Коронавирусом<a href="https://ru.delfi.lt/temy/voz" title="ВОЗ" class="ttl_link textTag_84138885" target="_blank"></a> SARS-CoV-2 с начала пандемии заразились свыше 63 млн человек во всем мире, более 1,46 млн скончались. Выздоровели 43,6 млн пациентов.</p>

		
		<div id="ab-5fc5fde2820916-29397031" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5fc5fde2820916-29397031'});</script>

		
	<div class="article-body">
		
				
					<p>Министр финансов Грузии Иване Мачавариани и его заместитель Георгий Какауридзе инфицированы коронавирусом. Об этом сообщили в пресс-службе грузинского Минфина.</p><p>"Министр чувствует себя хорошо и продолжает работать из дома, в дистанционном режиме", — указали в ведомстве. Замминистра также проходит лечение дома.</p><p>Президент Турции <a href="https://ru.delfi.lt/temy/redzhep-tajip-erdogan" title="Реджеп Тайип Эрдоган" class="ttl_link textTag_74017002" target="_blank">Реджеп Тайип Эрдоган</a> сообщил, что в декабре в стране может начаться бесплатная вакцинация от коронавируса. Соответствующее заявление глава государства сделал в Анкаре по итогам заседания кабмина. Кроме того, в Турции вводится комендантский час — по будням с 21.00 до 05.00 (совпадает с мск). Данный режим будет также действовать все время — с 21.00 пятницы до 05:00 понедельника.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/moderna-zayavila-o-100-procentnoj-effektivnosti-svoej-vakciny-ot-tyazhelyh-form-kovida.d?id=85870781">Moderna заявила о 100-процентной эффективности своей вакцины от тяжелых форм ковида</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/global/moderna-zayavila-o-100-procentnoj-effektivnosti-svoej-vakciny-ot-tyazhelyh-form-kovida.d?id=85870781&amp;com=1" class="commentCount" rel="nofollow">(13)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/live/ncoz-v-noyabre-v-razy-vozroslo-chislo-gospitalizirovannyh-s-covid-19-a-takzhe-smertnost-ot-infekcii.d?id=85869689">НЦОЗ: в ноябре в разы возросло число госпитализированных с COVID-19, а также смертность от инфекции</a>
				
			 </div>
			</div>
<p>Премьер-министр Великобритании <a href="https://ru.delfi.lt/temy/boris-dzhonson" title="Борис Джонсон" class="ttl_link textTag_74379284" target="_blank">Борис Джонсон</a> выразил надежду, что основные вакцины против коронавируса будут одобрены регуляторами в стране до Рождества, которое католики и протестанты отмечают 25 декабря. "Ни одна вакцина еще не получила пока одобрения Британского агентства по контролю за оборотом лекарств и медицинской продукции (MHRA), но мы надеемся, что вакцинам Pfizer-BioNTech и Oxford-<a href="https://ru.delfi.lt/temy/" title="AstraZeneca" class="ttl_link textTag_85203929" target="_blank">AstraZeneca</a> оно будет дано в течение следующих нескольких дней или недель", — заявил глава кабмина.</p><p>Американская компания Moderna сообщила, что уже 30 ноября может направить запрос в Управление по санитарному надзору за качеством пищевых продуктов и медикаментов <a href="https://ru.delfi.lt/temy/ssha" title="США" class="ttl_link textTag_56103243" target="_blank">США</a> (FDA) и Европейское агентство лекарственных средств (EMA) о разрешении экстренно использовать свою вакцину от коронавируса.</p><p>Венгрия имеет право использовать российскую вакцину "Спутник V". Об этом заявил в Брюсселе представитель Еврокомиссии. По его словам, в стандартных ситуациях Европейское агентство лекарственных средств (European Medicines Agency, EMA) должно дать добро на применение вакцины, когда речь идет об одной из стран Евросоюза. Однако "государство-член (ЕС. — Ред.) может принять решение о запуске чрезвычайной процедуры", добавил он. При этом медицинский препарат должен в таком случае применяться исключительно на территории указанной страны.</p><p>В Москве до 15 января продлен ряд ограничений, действие которых истекало 29 ноября. Так, остается обязательным дистанционный режим работы минимум 30% сотрудников предприятий и организаций, продлевается "домашний режим" для людей старше 65 лет и хронических больных, в рамках которого для них недоступен льготный проезд по социальным картам, а также будут закрыты детские досуговые учреждения. Дистанционное обучение для учащихся 6-11 классов должно продолжаться до 6 декабря и пока не было продлено.</p><p>Высший административный суд Франции признал неправомерным введенное из-за пандемии правило, согласно которому число участников религиозных мероприятий не должно превышать 30 человек. Суд решил, что ограничение должно составлять 30% от максимально возможного числа участников, определяемого площадью помещения. У властей теперь есть три дня, чтобы доработать соответствующую норму. 28 ноября в стране были введены первые послабления второго локдауна, в рамках которых, в частности, открылись все магазины и были разрешены богослужения с участием не более чем 30 верующих.</p><p>Почти 40% жителей <a href="https://ru.delfi.lt/temy/rossii" title="России" class="ttl_link textTag_75988665" target="_blank">России</a> полностью перешли на безналичные расчеты за время пандемии. Такие данные привел зампред правления Сбербанка Александр Ведяхин, пояснив, что это на пять процентных пунктов превышает показатель, зафиксированный до начала пандемии. Кроме того, до 85% клиентов Сбербанка используют карты не только для снятия наличных, но также для безналичных переводов и расчетов за товары и услуги. Россия — один из мировых лидеров по финансовым технологиям и скорости роста безналичной оплаты, заявил Ведяхин.</p><p>В Новосибирской области до 31 марта 2021 будет продлен режим повышенной готовности, сообщил губернатор Андрей Травников. Согласно проекту решения, новогодние корпоративы и детские праздники в регионе будут проводиться с соблюдением противоэпидемиологических мер. Речь идет, в частности, об определенной расстановке столов и мест, а также ограничении на число участников.</p><p>В реанимационных отделениях Германии в среднем на больницу сейчас свободны лишь три койкоместа. Угроза чрезмерной нагрузки на реанимации в связи с пандемией растет, предостерегают в Немецком обществе анестезиологии и интенсивной медицины. "Мы оказались в абсолютно исключительной ситуации, с которой мы еще не сталкивались в истории интенсивной медицины", — заявил пресс-секретарь организации Гернот Маркс.</p><p>За прошедшие сутки в России зафиксировано 26 338 новых случаев заражения коронавирусом. Так, общее число заразившихся с начала пандемии выросло до почти 2,3 млн человек. Число скончавшихся от последствий заболевания Covid-19 выросло на 368 до 39 895 человек.</p>
				
				
					<p><a href="https://t.me/rudelfi" target="_blank"><strong><em>Теперь самые свежие новости о Литве можно прочитать и на Телеграм-канале Ru.Delfi.lt! Подписывайтесь оставайтесь в курсе происходящего!</em></strong></a></p>
			
	</div>
	
		
	
	
		
			
		
																																																																																																																											
	
					
		<div class="articleSource">
					Šaltinis: <a target="_blank" href="http://www.dw-world.de/" rel="nofollow">Deutsche Welle</a>
			</div>
	
					
	
	
			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/85874073" data-title="Коронавирус: ВОЗ пообещала выяснить происхождение SARS-CoV-2">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85874073&t=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%3A%20%D0%92%D0%9E%D0%97%20%D0%BF%D0%BE%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BB%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%81%D0%BD%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20SARS-CoV-2" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85874073" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="85874073">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/abroad/article.php?id=85874073&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">2</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">Поделиться</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Скопировать			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="85874073">
				<span class="social-icon social-icon-email"></span>Отправить по почте			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/85874073">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85874073&t=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%3A%20%D0%92%D0%9E%D0%97%20%D0%BF%D0%BE%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BB%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%81%D0%BD%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20SARS-CoV-2" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85874073" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85874073&title=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%3A%20%D0%92%D0%9E%D0%97%20%D0%BF%D0%BE%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BB%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%81%D0%BD%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20SARS-CoV-2" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F85874073&text=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%3A%20%D0%92%D0%9E%D0%97%20%D0%BF%D0%BE%D0%BE%D0%B1%D0%B5%D1%89%D0%B0%D0%BB%D0%B0%20%D0%B2%D1%8B%D1%8F%D1%81%D0%BD%D0%B8%D1%82%D1%8C%20%D0%BF%D1%80%D0%BE%D0%B8%D1%81%D1%85%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20SARS-CoV-2" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Закрыть</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Скопировать ссылку</h1>
			<h3 class="pop-art-title">Коронавирус: ВОЗ пообещала выяснить происхождение SARS-CoV-2</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.ru.delfi.lt/abroad/article.php?id=85874073" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="копия" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Ссылка скопирована</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
	
		
            <div class="ab-frame">
	<div id="DLT_Mobile_Direct_Bottom_300x250"></div>
	<script>_dlf.ibbtag('DLT_Mobile_Direct_Bottom_300x250',{mark:1})</script>
</div>
    
	
		
		<div class="md-block">
			<div class="md-headlines list" data-headlines="[85870781, 85869689, 85866855]"
			data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
				<div class="md-block-title">
					<h2>Статьи по теме:</h2>
				</div>
			</div>
		</div>
		
		
	
			

<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1603188488"></script>
<script>showCommentBox('comment-box', {"articleId":85874073,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/m.ru.delfi.lt\/abroad\/article.php?id=85874073","articleTitle":"\u041a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441: \u0412\u041e\u0417 \u043f\u043e\u043e\u0431\u0435\u0449\u0430\u043b\u0430 \u0432\u044b\u044f\u0441\u043d\u0438\u0442\u044c \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u0435 SARS-CoV-2","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"readOnly":false,"loginAction":"loginAction"});</script>

	
						
						<div class="ab-frame">
	    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
	    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame',{mark:1})</script>
	</div>
		
			<link rel="stylesheet" type="text/css" href="https://g4.dcdn.lt/d/mob/v5/css/perfect-scrollbar.css">


<div class="recommender ArticleRecM" style="position: relative">
	<div class="recommender-title" style="display: block;">
		<a href="//m.delfi.lt/plius/"><img src="https://g1.dcdn.lt/glt/c/delfi-icons/2020/delfiplius-black.svg" width="27" height="29"></a>
		<span class="border">|</span><span>Maža didelių žinių kaina</span>
	</div>


	<section id="cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2" style="position: absolute; z-index: -1;"></section>
	<section id="cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2"></section>
	<div class="dwidget" id="dwidget_14002"></div>
	<div class="clearfix"></div>	
	
</div>
	
<script>
	if (_dlf.is_user_customer){
		$(function(){
			var $win = $(window);
			var $cxense = $('.ArticleRecM');
			if ($cxense.length) {
				
				var cxense_init = false;
				
				cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['insertWidget', {
					widgetId: '3e76a92315e693a3faf24e56a1e59616314233b2',
					useSecureUrls: !0,
					renderFunction: function(data, context) {
						document.getElementById('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2').innerHTML = data.response.template;
						cX.renderTemplate('cxense_template_3e76a92315e693a3faf24e56a1e59616314233b2', 'cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2', data, context);
						var target = document.getElementById('cxense_target_3e76a92315e693a3faf24e56a1e59616314233b2');
						target.style = '';
						target.style.margin = '';
						_dlf.gaHeadlineView();
						
					}
				}]);
			}
		});
	}else{
		dwidget.load(14002, 1)
	}
</script>
	
<script>
	setTimeout(function(){ headlineScroller($('.recommender'));}, 5000);
</script>






		<div id="DLT_Mobile_300x250_Foto" class="lb-frame"></div><script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_Mobile_300x250_Foto','', {mark:1})</script>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>
<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

	
		</div>

<script type="text/javascript">

_dct({a: 85874073});

</script></div>			
												
										
							
		<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', {mark:1});</script>
			</div>
		</div>
	<div id="adx-818852"></div>
<script>if(!_dlf.is_app)_dlf.adxtag(818852)</script>


<div id="ab-5fc5fde2871eb2-02738695" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5fc5fde2871eb2-02738695'});</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1605779338" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1605779338" async defer></script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Следите за DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">РЕКЛАМА</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">ПРАВИЛА ПОЛЬЗОВАНИЯ</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">КАРЬЕРА</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>
						<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window._dabd&&window._dabd()));ga('set','dimension4','85874073');if(window._dlf&&_dlf.user_id){ga('set','dimension5',_dlf.user_id);ga('set','userId',_dlf.user_id)}if(window._dlf&&_dlf.is_user_customer)ga('set','dimension6','plius');ga('set','dimension7','false');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>window.addEventListener('load',function(){!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.defer=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');})</script>
<script>var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1142969099341569069']);if(window._dlf&&_dlf.is_user)cX.callQueue.push(['setCustomParameters',{'reg_user':!0}]);if(window._dlf&&_dlf.is_user_customer)cX.callQueue.push(['setCustomParameters',{'reg_user_customer':!0}]);if(/&com=/.test(location.href))cX.callQueue.push(['setCustomParameters',{'comments_page':!0}]);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync', 'adform']);cX.callQueue.push(['cint', '224']);(function(){if (window.cX && window.cX.getUserId) return;var sel = document.createElement('script');sel.async = !0; sel.defer = !0; sel.src = 'https://scdn.cxense.com/cx.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sel, s);})();</script>
<div id="ab-5fc5fde28723a0-81674849" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(550706,{dom:'ab-5fc5fde28723a0-81674849'});</script>
<script>window.addEventListener('load',function(){if('/' == location.pathname)return;var tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random();(function(d,s,e,t){e=d.createElement(s);e.async=!0;e.defer=!0;e.src='https://lisource.panel.kantartns.lt/cm/cm.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t)})(document,'script')})</script>
<div id="adx-925013" style="position:absolute;left:-77777px;top:-77777px;display:none;"><script>window._dlf&&_dlf.adxtag(925013)</script></div>		</div>

		
<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="//m.delfi.lt" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-logo/delfiru-blue.svg" alt="ru.DELFI" width="220" height="29"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>НОВОСТИ</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/" class="md-dir-link"><span class="md-dir-title">Свежие</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/news/" class="md-dir-link"><span class="md-dir-title">Литва</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/politics/" class="md-dir-link"><span class="md-dir-title">Политика</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/society/" class="md-dir-link"><span class="md-dir-title">Общество</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/economy/" class="md-dir-link"><span class="md-dir-title">Бизнес</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/crime/" class="md-dir-link"><span class="md-dir-title">ЧП и криминал</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/abroad/" class="md-dir-link"><span class="md-dir-title">За рубежом</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/opinions/" class="md-dir-link"><span class="md-dir-title">Мнения и комментарии</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/sport/" class="md-dir-link"><span class="md-dir-title">Спорт</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/misc/" class="md-dir-link"><span class="md-dir-title">Шоу-парк</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/tv-programa/" class="md-dir-link"><span class="md-dir-title">ТВ программа</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/pogoda/" class="md-dir-link"><span class="md-dir-title">Погода</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/laidos/zinios-rusu-kalba/" class="md-dir-link"><img src="https://g3.dcdn.lt/glt/c/delfi-logo/delfi-video.svg" width="113" height="16"></a></li><li><a id="_login" href="https://m.ru.delfi.lt/id/" class="md-dir-link logged-out"><i class="fal fa-sign-in-alt"></i><span>логин</span></a></li><li><a  href="//m.ru.delfi.lt/poisk/" class="md-dir-link"><i class="fal fa-search"></i><span>поиск</span></a></li><li>
					<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
					<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
				</li><li>
					<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
					<a href="//m.ru.delfi.lt/" class="md-dir-link"><span>RU</span></a>
					<a href="//m.en.delfi.lt/" class="md-dir-link"><span>EN</span></a>
				</li></ul></div><br/></div>

	</div>

	
			
			
	</body>
	</html>
