						<!DOCTYPE html>
	<html lang="ru" class="md-page-article">
	<head>
		
		<title>Полиция в Гонконге применила слезоточивый газ в метро, рейсы в аэропорту отменяются - За рубежом</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link rel="apple-touch-icon" sizes="180x180" href="https://g4.dcdn.lt/glt/c/delfi-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g3.dcdn.lt/glt/c/delfi-icons/favicon-16x16.png">
<link rel="mask-icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/safari-pinned-tab.svg" color="#0372dd">
<link rel="shortcut icon" href="https://g2.dcdn.lt/glt/c/delfi-icons/favicon.ico">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-config" content="/browserconfig.xml">

			<link rel="stylesheet" type="text/css" onerror="window.__nocss=!0" href="https://g2.dcdn.lt/scms/?g=2018_mdelfi_article.css&amp;1565271879">
	
	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />


<script>

WebFontConfig = {
  google: {
    families: ['Roboto:100,300,400,500,700:latin,latin-ext']
  }
};
(function(d) {
  var wf = d.createElement('script'), s = d.scripts[0];
  wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
  wf.async = true;
  s.parentNode.insertBefore(wf, s);
})(document);

</script>

<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"http:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"https:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"https:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","www.moteris.lt","m.moteris.lt","www.cosmopolitan.lt","m.cosmopolitan.lt","www.panele.lt","m.panele.lt","www.manonamai.lt","m.manonamai.lt","www.tavovaikas.lt","m.tavovaikas.lt","en.delfi.lt","m.en.delfi.lt","kablys.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","naudinga.delfi.lt","poleznoe.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/news\/","type":"dir","id":"delfi:news"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/economy\/","type":"dir","id":"delfi:economy"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1565244562"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-bloomberg','ck-hong-kong','ck-north','ck-stop','ck-kitaj','/abroad/global/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comments_ru.js&amp;1519737282"></script>
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dweather-m-fp.css&amp;1381758872">
<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dweather-m-fp&amp;1441637384"></script>

				
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/81966965">
				<link rel="canonical" href="https://ru.delfi.lt/abroad/global/policiya-v-gonkonge-primenila-slezotochivyj-gaz-v-metro-rejsy-v-aeroportu-otmenyayutsya.d?id=81966965" />
		<!--meta_url_end-->
					<meta property="article:section" content="RUS Delfi, За рубежом, В мире" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="81966965"/>
				<meta name="cXenseParse:recs:publishtime" content="2019-08-12T12:23:18+03:00"/>
								<meta name="cXenseParse:recs:category" content="abroad/global"/>
				<meta name="cXenseParse:recs:categoryname" content="В мире" />
		<meta name="cXenseParse:recs:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=bloomberg,hong-kong,north,stop,kitaj','channel=rudelfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header" itemscope itemtype="http://schema.org/Organization">
			<a href="#" class="menu-open v-2" aria-label="menu">
				<i class="fal fa-bars"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="home-btn">
				<i class="fal fa-home"></i>
			</a>
						<a href="https://m.ru.delfi.lt/" class="header-logo" itemprop="url">
				<img class="md-highres" itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/ru-delfi.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/ru-delfi.svg"  alt="ru.DELFI" width="100" height="24" />
							</a>
						<a id="_login" class="custom-btn login-btn" href="//m.delfi.lt/id">
				<i class="fal fa-user-circle"></i>
				<span></span>
			</a>
			
							<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1565611200" data-end="1565616600"><table><tr><td class="time">15:00</td><td class="content"><a href="https://www.delfi.lt/video/laidos/delfi-diena/delfi-diena.d?id=81956009"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;DELFI Diena</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="81966965">																												






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.ru.delfi.lt/abroad/article.php?id=81966965" />
	<meta itemprop="discussionUrl" content="https://m.ru.delfi.lt/abroad/article.php?id=81966965&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:0" />
	<meta itemprop="datePublished" content="2019-08-12T12:23:18+0300" />
	<meta itemprop="dateModified" content="2019-08-12T12:23:18+0300" />
	<meta itemprop="articleSection" content="RUS Delfi" />
	<meta itemprop="keywords" content="Bloomberg, Hong Kong, North, Stop, Китай" />	
	<div class="article-title">
		<h1 itemprop="headline">
			Полиция в Гонконге применила слезоточивый газ в метро, рейсы в аэропорту отменяются
					</h1>

				
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
									<div class="article-source">
				bbcrussian.com
							</div>
				<div class="article-date">12.августа  2019 12:23</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FPcLMbbEy2fw%2Fprotestas-honkongo-oro-uoste-81967039.jpg&article_url=https%3A%2F%2Fm.ru.delfi.lt%2Fabroad%2Farticle.php%3Fid%3D81966965" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/NcuQgaBceCY/protestas-honkongo-oro-uoste-81967041.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/PcLMbbEy2fw/protestas-honkongo-oro-uoste-81967039.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Protestas Honkongo oro uoste" />
			<meta itemprop="url" content="https://g4.dcdn.lt//images/pix/800x500/PcLMbbEy2fw/protestas-honkongo-oro-uoste-81967039.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption">Protestas Honkongo oro uoste</div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="http://www.scanpix.com">Scanpix</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
		
	
	<p class="article-lead" itemprop="description">Гонконгская полиция применила слезоточивый газ и резиновые пули в метро, преследуя демонстрантов в ходе стычек, начавшихся после мирного и санкционированного властями митинга за демократию и политическую автономию города.</p>

		
																													

		<div id="ab-5d51439ea96010-29351184" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5d51439ea96010-29351184'});</script>

		
	<div class="article-body" itemprop="articleBody">
		
						
					<p>На одной из видеозаписей видно, что на станции "Тай Ку" синей ветки гонконского метро экипированный спецназ стреляет в протестующих резиновыми пулями с близкого расстояния. Есть свидетельства того, что как минимум одна женщина получила серьезное ранение в лицо, и врачи опасаются, что она потеряет глаз.</p><p>Корреспондент Би-би-си на месте событий Стивен Макдонелл передает, что это первый случай, когда разгон протестующих перекинулся на подземку.</p><blockquote class="twitter-tweet" data-lang="en">	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/protesty-v-gonkonge-demonstranty-na-tri-dnya-zanyali-aeroport.d?id=81959865">Протесты в Гонконге: демонстранты на три дня заняли аэропорт</a>
				&nbsp;<a href="https://ru.delfi.lt/abroad/global/protesty-v-gonkonge-demonstranty-na-tri-dnya-zanyali-aeroport.d?id=81959865&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/abroad/global/v-gonkonge-nachalas-massovaya-zabastovka.d?id=81906095">В Гонконге началась массовая забастовка</a>
				
			 </div>
			</div>
<p>After the approved rally in Victoria Park finished groups of <a href="https://twitter.com/hashtag/HongKong?src=hash&ref_src=twsrc%5Etfw">#HongKong</a> pro-democracy activists discuss where to go next, some towards Causeway Bay. Many police in <a href="https://ru.delfi.lt/temy/north" title="North" class="ttl_link textTag_65231509" target="_blank">North</a> Point where people from the mainland’s Fujian Province have threatened retaliation if protestors come there <a href="https://t.co/iF0ifE2B8g">pic.twitter.com/iF0ifE2B8g</a></p>— Stephen McDonell (@StephenMcDonell) <a href="https://twitter.com/StephenMcDonell/status/1160480352701308928?ref_src=twsrc%5Etfw">August 11, 2019</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><br>Также на некоторых записях видно, как полиция применяет дубинки против людей на едущем эскалаторе.</p><p>Также в понедельник из-за наплыва протестующих в международный аэропорт Гонконга в нем были отменены все рейсы.</p><h2>Десять недель протестов</h2><p><br>Демонстрации и уличные протесты начались в Гонконге после внесения закона об упрощенной процедуре экстрадиции подозреваемых в другие страны, включая в материковый <a href="https://ru.delfi.lt/temy/kitaj" title="Китай" class="ttl_link textTag_57131151" target="_blank">Китай</a>. В 1997 году бывший британской колонией Гонконг был передан под управление Пекина по договору, в соответствии с которым коммунистическое правительство КНР обещало не менять политический и экономический строй на острове и поддерживать принцип "одна страна - две системы".</p><p>Упрощенная процедура высылки подозреваемых в Китай грозит преследованием инакомыслящих в Гонконге, считают противники закона.</p><p>Под давлением протестующих гонконгская администрация на неопределенное время сняла законопроект с рассмотрения, но оппозиция считает, что этого недостаточно и требует отозвать его окончательно.</p><p>В этом году протесты, начавшиеся как мирное гражданское движение, собрали на улицах до миллиона человек. После столкновений с полицией и штурма законодательного собрания протестующими противостояние приобрело ожесточенный характер. Полиция регулярно применяет при разгоне не только дубинки, но и так называемое "нелетальное оружие".</p><h2>Согласованный митинг</h2><p><br>В воскресенье 11 августа в парке Виктория состоялся большой согласованный с властями митинг. Он прошел мирно, однако после его окончания демонстранты прошли маршем по центральной улице, невзирая на запрет полиции.<br></p><blockquote class="twitter-tweet" data-lang="en"><p>After the approved rally in Victoria Park finished groups of <a href="https://twitter.com/hashtag/HongKong?src=hash&ref_src=twsrc%5Etfw">#HongKong</a> pro-democracy activists discuss where to go next, some towards Causeway Bay. Many police in North Point where people from the mainland’s Fujian Province have threatened retaliation if protestors come there <a href="https://t.co/iF0ifE2B8g">pic.twitter.com/iF0ifE2B8g</a></p>— Stephen McDonell (@StephenMcDonell) <a href="https://twitter.com/StephenMcDonell/status/1160480352701308928?ref_src=twsrc%5Etfw">August 11, 2019</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><br>В близком к центру районе Ваньчай протестующие бросили в полицию две зажигательные бомбы и кирпичи, спецназ ответил резиновыми пулями. Сообщается о нескольких раненых, в их числе и один полицейский.</p><p>В других районах участники митинга разбились на маленькие группы и использовали тактику флешмоба, перемещаясь по городу и убегая от спецназа.</p><p>Гонконгские СМИ пишут, что правоохранительные органы планировали произвести неожиданные аресты заранее, для чего на митинг были отправлены агенты в гражданской одежде, смешавшиеся в толпе с обычными митингующими.</p><h2>Сидение в аэропорту</h2><p><br>В понедельник власти отменили до конца дня все прибывающие и отправляющиеся рейсы из гонконгского аэропорта, где четвертый день продолжается мирная акция протеста. Решение не коснется рейсов, на которые уже завершилась регистрация, и прибывающих самолетов, уже находящихся в воздухе.<br></p><blockquote class="twitter-tweet" data-lang="en"><p>"<a href="https://ru.delfi.lt/temy/stop" title="Stop" class="ttl_link textTag_61838355" target="_blank">Stop</a> shooting eyes." <a href="https://twitter.com/hashtag/AntiELAB?src=hash&ref_src=twsrc%5Etfw">#AntiELAB</a> protesters at <a href="https://ru.delfi.lt/temy/hong-kong" title="Hong Kong" class="ttl_link textTag_65819116" target="_blank">Hong Kong</a>'s airport denounce police brutality as violence intensified during the 10th weekend of protests <a href="https://twitter.com/hashtag/HongKongProtests?src=hash&ref_src=twsrc%5Etfw">#HongKongProtests</a> <a href="https://twitter.com/hashtag/%E9%A6%99%E6%B8%AF?src=hash&ref_src=twsrc%5Etfw">#香港</a></p><br>More <a href="https://twitter.com/business?ref_src=twsrc%5Etfw">@business</a>: <a href="https://t.co/QRvwQ0zYZ4">https://t.co/QRvwQ0zYZ4</a> <a href="https://t.co/6aOtpLiFdx">pic.twitter.com/6aOtpLiFdx</a><br>— <a href="https://ru.delfi.lt/temy/bloomberg" title="Bloomberg" class="ttl_link textTag_66627554" target="_blank">Bloomberg</a> TicToc (@tictoc) <a href="https://twitter.com/tictoc/status/1160786591016554496?ref_src=twsrc%5Etfw">August 12, 2019</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><br>В воскресенье к лозунгам протестующих в аэропорту прибавился призыв "Не стреляйте по глазам".</p><p>В аэропорту полиция не проводила операций, никто не был задержан.</p><p>Министр иностранных дел Великобритании Доминик Рааб в конце прошлой недели призвал провести независимое расследование действий гонконгской полиции. Он позвонил главе администрации Гонконга Кэрри Лам, что вызвало негодование со стороны официального Пекина.</p><p><div class="dgs-async-container" id="dgs-container-dad799c804a075854ec3e83929f29759"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-dad799c804a075854ec3e83929f29759";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-dad799c804a075854ec3e83929f29759#id=297711";document.getElementById("dgs-container-dad799c804a075854ec3e83929f29759").appendChild(script);})();</script></p>
				
					
	</div>
	
		
		

	
		
			
		
												<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/v/s/bloomberg-newsletter.css?v1549615668">
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=subscribe-box.js&amp;1549464698"></script>



<script>
	var TERMS_NOT_AGREED = 'Nepatvirtinote taisyklių'
	var THANKYOU = 'Ačiū'
	var THANKYOU_MSG = 'Jūs sėkmingai užsisakėte naujienlaiškį'
</script>	

<div id="newsletter-container">	
	<div class="newsletter-wrapper">
	<div class="top"><span class="logo"><img src="https://g4.dcdn.lt/v/i/bloomberg-newsletter-logo.png?v2" width="209" /></span></div>	
	<div class="form-container">
		<form action="#" method="post" class="subscribe-form" id="subscribe-form">			
			<div class="description">Svarbiausios Bloomberg verslo naujienos – Tavo pašto dėžutėje. <strong>Prenumeruok!</strong></div>
			<div style="position:relative">
				<input type="text" id="subscraiberEmail" name="email" value="Tavo el. paštas" onclick="if(this.value=='Tavo el. paštas'){this.value=''}" onblur="if(this.value==''){this.value='Tavo el. paštas'}" >
				<div class="nbwrongemailtext">Klaida el.pašto adrese<span class="closemsg"></span></div>
			</div>
			<input type="hidden" name="nlid" value="11099978"> 
			<input type="hidden" name="pageurl" value="https://m.ru.delfi.lt/abroad/article.php?id=81966965" >
			<input type="hidden" name="tviewed" value="0" >
			<input type="hidden" name="advform" value="a78dfg7wkpfj" ><input type="submit" id="submit" class="submit" value="Prenumeruoti">		
			<div class="loading"></div>
			<div class="cb"></div>	
			<div class="checkbox"><input type="checkbox" name="agree" id="agree"> <label for="agree"></label>&nbsp;&nbsp;Sutinku su <a href="https://www.delfi.lt/apie/?wid=8153" target="_blank">taisyklėmis</a></div>
			<div class="errmsg"></div>					
		</form>		
	</div>
	</div>
</div>




																															

		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="http://www.bbc.co.uk/russian/" rel="nofollow">bbcrussian.com</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/81966965" data-title="Полиция в Гонконге применила слезоточивый газ в метро, рейсы в аэропорту отменяются">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81966965&t=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%B2%20%D0%93%D0%BE%D0%BD%D0%BA%D0%BE%D0%BD%D0%B3%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B7%D0%BE%D1%82%D0%BE%D1%87%D0%B8%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%B0%D0%B7%20%D0%B2%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%2C%20%D1%80%D0%B5%D0%B9%D1%81%D1%8B%20%D0%B2%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D1%83%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D1%8F%D1%8E%D1%82%D1%81%D1%8F" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81966965" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
		<a href="javascript:void(-1);" class="social-button bookmark" data-id="81966965">
			<i class="fal fa-bookmark"></i>
		</a>

					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/abroad/article.php?id=81966965&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">0</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">

	<div class="social-block-content active" data-block="main">
		<div class="social-buttons-title">Поделиться</div>
		<div class="social-buttons-row">
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="link" data-show="copy">
				<span class="social-icon social-icon-link"></span>Скопировать			</a>
			
			<a href="javascript:void(0)" class="social-button social-modal-switcher" data-label="email" data-show="email" data-id="81966965">
				<span class="social-icon social-icon-email"></span>Отправить по почте			</a>
			
			<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/81966965">
		</div>
		<div class="social-buttons-row social-buttons-tabs">
							<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81966965&t=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%B2%20%D0%93%D0%BE%D0%BD%D0%BA%D0%BE%D0%BD%D0%B3%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B7%D0%BE%D1%82%D0%BE%D1%87%D0%B8%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%B0%D0%B7%20%D0%B2%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%2C%20%D1%80%D0%B5%D0%B9%D1%81%D1%8B%20%D0%B2%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D1%83%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D1%8F%D1%8E%D1%82%D1%81%D1%8F" target="_blank" class="social-button" data-label="facebook">
					<span class="social-icon social-icon-facebook"></span>
				</a>
							<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81966965" target="_blank" class="social-button" data-label="messenger">
					<span class="social-icon social-icon-messenger"></span>
				</a>
							<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81966965&title=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%B2%20%D0%93%D0%BE%D0%BD%D0%BA%D0%BE%D0%BD%D0%B3%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B7%D0%BE%D1%82%D0%BE%D1%87%D0%B8%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%B0%D0%B7%20%D0%B2%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%2C%20%D1%80%D0%B5%D0%B9%D1%81%D1%8B%20%D0%B2%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D1%83%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D1%8F%D1%8E%D1%82%D1%81%D1%8F" target="_blank" class="social-button" data-label="linkedin">
					<span class="social-icon social-icon-linkedin"></span>
				</a>
							<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F81966965&text=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%B2%20%D0%93%D0%BE%D0%BD%D0%BA%D0%BE%D0%BD%D0%B3%D0%B5%20%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D1%81%D0%BB%D0%B5%D0%B7%D0%BE%D1%82%D0%BE%D1%87%D0%B8%D0%B2%D1%8B%D0%B9%20%D0%B3%D0%B0%D0%B7%20%D0%B2%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%2C%20%D1%80%D0%B5%D0%B9%D1%81%D1%8B%20%D0%B2%20%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82%D1%83%20%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D1%8F%D1%8E%D1%82%D1%81%D1%8F" target="_blank" class="social-button" data-label="twitter">
					<span class="social-icon social-icon-twitter"></span>
				</a>
					</div>
		<div class="social-buttons-row">
			<a href="#" class="social-buttons-close-modal">Закрыть</a>
		</div>
	</div>
	
	<div id="copy-url-container" class="social-block-content" data-block="copy">
		<div>
			<h1 class="pop-title">Скопировать ссылку</h1>
			<h3 class="pop-art-title">Полиция в Гонконге применила слезоточивый газ в метро, рейсы в аэропорту отменяются</h3>
			<input type="text" class="pop-input" name="alink" value="https://m.ru.delfi.lt/abroad/article.php?id=81966965" />
			<input id="copy-url" type="submit" class="pop-button" border="0" value="копия" />
		</div>
		<div class="d-flex" style="display: none;">
			<p class="center-block">Ссылка скопирована</p>
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
	
	<div class="social-block-content" data-block="email">
		<div id="s2f-container" class="s2f-container">
			
		</div>
		<a href="javascript:void(0)" class="social-modal-switcher-close">
			<i class="far fa-times"></i>
		</a>
	</div>
</div>
	
	
		
	
		
		<div class="md-block">
			<div class="md-headlines list" data-headlines="[81959865, 81906095, 81904543]"
			data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
				<div class="md-block-title">
					<h2>Статьи по теме:</h2>
				</div>
			</div>
		</div>
		
		
	
			
<div id="comment-box"></div>
<script src="https://g2.dcdn.lt/misc/comment-fe/commentBox.js?1565183528"></script>
<script>showCommentBox('comment-box', {"articleId":81966965,"channelId":300,"publisherId":1,"articleUrl":"https:\/\/m.ru.delfi.lt\/abroad\/article.php?id=81966965","articleTitle":"\u041f\u043e\u043b\u0438\u0446\u0438\u044f \u0432 \u0413\u043e\u043d\u043a\u043e\u043d\u0433\u0435 \u043f\u0440\u0438\u043c\u0435\u043d\u0438\u043b\u0430 \u0441\u043b\u0435\u0437\u043e\u0442\u043e\u0447\u0438\u0432\u044b\u0439 \u0433\u0430\u0437 \u0432 \u043c\u0435\u0442\u0440\u043e, \u0440\u0435\u0439\u0441\u044b \u0432 \u0430\u044d\u0440\u043e\u043f\u043e\u0440\u0442\u0443 \u043e\u0442\u043c\u0435\u043d\u044f\u044e\u0442\u0441\u044f","locale":"ru_LT","tpl":"default","customTpl":"lt","showAll":false,"showLogout":true,"showTeaser":true,"teaserLimit":3,"teaserMobile":160,"teaserDesktop":300,"enableLoginApiClient":true,"loginAction":"loginAction"});</script>

	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text"></div>
				<input id="__mrtv" type="hidden" value="" />
			</div>
			<div class="form-group">
				<textarea id="__mrct" class="form-control" placeholder="Jūsų komentaras"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
				<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
				<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 81966965});

</script></div>			
												
										
												<div class="md-block ">
					<div class="headlines-ad">
						<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
						<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
					</div>
				</div>
			<div id="ab-5d51439eaa7b13-54938312" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5d51439eaa7b13-54938312'});</script>
<div id="DLT_UnderImage"></div>
<script>window._dlf&&_dlf.ibbtag&&_dlf.ibbtag('DLT_UnderImage','/99287527/delfi_lt/ros/dlt_underimage')</script>
<link rel="stylesheet" href="https://g1.dcdn.lt/glt/c/delfi-login/css/app.css?1565151919" />
<script type="text/javascript" src="https://g4.dcdn.lt/glt/c/delfi-login/app.js?1565151919" async defer></script>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer">
	<div class="footer-content">
		<p class="footer-title"><strong>Следите за DELFI</strong></p>
		<p class="socials">
			<span><a target="_blank" href="https://www.facebook.com/DELFI.Lietuva"><i class="fab fa-facebook-f"></i></a></span>
			<span><a target="_blank" href="https://www.linkedin.com/company/3078126/"><i class="fab fa-linkedin-in"></i></a></span>
			<span><a target="_blank" href="https://www.instagram.com/delfilietuva/ "><i class="fab fa-instagram"></i></a></span>
		</p>
		<ul class="footer-links">
			<li><a href="//m.delfi.lt/apie/?page=reklama" class="footer-link">РЕКЛАМА</a></li>
			<li><a href="//m.delfi.lt/apie/?page=8153" class="footer-link">ПРАВИЛА ПОЛЬЗОВАНИЯ</a></li>
			<li><a href="//m.delfi.lt/apie/?page=karjera" class="footer-link">КАРЬЕРА</a></li>
		</ul>
		<p class="footer-title"><strong>UAB DELFI</strong></p>
		<p>Gynėjų g. 16, 01109 Vilnius</p>
		<p><a href="tel:+37052045400">+37052045400</a></p>
		<p><a href="mailto:info@delfi.lt">info@delfi.lt</a></p>
	</div>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="_dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(DelfiLTrudelfi|DelfiLTwww|Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));ga('set','dimension4','81966965');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);if(window._dlf&&_dlf.is_app){cX.callQueue.push(['setCustomParameters',{'cx_channel':'app'}]);}else if(/FBAV\//.test(navigator.userAgent)){cX.callQueue.push(['setCustomParameters',{'cx_channel':'fbwv'}]);}else {cX.callQueue.push(['setCustomParameters',{'cx_channel':'mdelfi'}]);}cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5d51439eaa8121-58093968" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5d51439eaa8121-58093968'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-v2" class="md-menu-v2"><div class="md-menu-header"><a href="" class="md-menu-close"><i class="fal fa-times"></i></a><a href="https://m.delfi.lt/" class="header-logo" itemprop="url"><img itemprop="logo" src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/ru-delfi.svg" data-src="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/ru-delfi.svg" alt="ru.DELFI" width="100" height="24"></a></div><div class="md-menu-container"><ul class="left"><li class="md-menu-block-title"><span>НОВОСТИ</span></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/" class="md-dir-link"><span class="md-dir-title">Свежие</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/news/" class="md-dir-link"><span class="md-dir-title">Литва</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/politics/" class="md-dir-link"><span class="md-dir-title">Политика</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/society/" class="md-dir-link"><span class="md-dir-title">Общество</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/economy/" class="md-dir-link"><span class="md-dir-title">Бизнес</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/crime/" class="md-dir-link"><span class="md-dir-title">ЧП и криминал</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/abroad/" class="md-dir-link"><span class="md-dir-title">За рубежом</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/opinions/" class="md-dir-link"><span class="md-dir-title">Мнения и комментарии</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/sport/" class="md-dir-link"><span class="md-dir-title">Спорт</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/misc/" class="md-dir-link"><span class="md-dir-title">Шоу-парк</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/tv-programa/" class="md-dir-link"><span class="md-dir-title">ТВ программа</span></a></li><li class="md-menu-dir" data-parent="naujienos"><a href="//m.ru.delfi.lt/pogoda/" class="md-dir-link"><span class="md-dir-title">Погода</span></a></li></ul><ul class="right"><li class="bt-1"><a  href="//www.delfi.lt/video/laidos/zinios-rusu-kalba/" class="md-dir-link"><img src="https://g4.dcdn.lt/vd/i/logo.svg" width="88" height="16"></a></li><li><a id="_login" href="https://m.ru.delfi.lt/id/" class="md-dir-link logged-out"><i class="fal fa-sign-in-alt"></i><span>логин</span></a></li><li><a  href="//m.ru.delfi.lt/poisk/" class="md-dir-link"><i class="fal fa-search"></i><span>поиск</span></a></li><li>
					<a href="https://www.facebook.com/DELFI.Lietuva" class="md-dir-link"><i class="fab fa-facebook-f"></i></a>
					<a href="https://www.linkedin.com/company/3078126/" class="md-dir-link"><i class="fab fa-linkedin-in"></i></a>
					<a href="https://www.instagram.com/delfilietuva/" class="md-dir-link"><i class="fab fa-instagram"></i></a>
				</li><li>
					<a href="//m.delfi.lt/" class="md-dir-link"><span>LT</span></a>
					<a href="//m.ru.delfi.lt/" class="md-dir-link"><span>RU</span></a>
					<a href="//m.en.delfi.lt/" class="md-dir-link"><span>EN</span></a>
				</li></ul></div><br/></div>

	</div>

	
			
			
	</body>
	</html>
