						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Таинственные кандидаты в президенты Литвы: мужчина не скрывает, что управлял автомобилем в нетрезвом виде - Литва - m.ru.delfi.lt</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="noodp" />

<link rel="icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico">

	<link rel="apple-touch-icon" sizes="144x144" href="https://g4.dcdn.lt/d/mob/v5/ic/ru_144.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://g1.dcdn.lt/d/mob/v5/ic/ru_114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://g2.dcdn.lt/d/mob/v5/ic/ru_72.png">
	<link rel="apple-touch-icon" href="https://g3.dcdn.lt/d/mob/v5/ic/ru_57.png">


<link href='//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin,latin-ext,cyrillic' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=mdelfi.css&amp;1550153047">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />

<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"http:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"http:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","www.moteris.lt","m.moteris.lt","www.cosmopolitan.lt","m.cosmopolitan.lt","www.panele.lt","m.panele.lt","www.manonamai.lt","m.manonamai.lt","www.tavovaikas.lt","m.tavovaikas.lt","en.delfi.lt","m.en.delfi.lt","kablys.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","naudinga.delfi.lt","poleznoe.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/news\/","type":"dir","id":"delfi:news"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/economy\/","type":"dir","id":"delfi:economy"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1550153047"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-lnk','ck-alitus','ck-bryussel','ck-v-belarusi','ck-vilnyusskij-okruzhnoj-sud','ck-evropy','ck-kaunas-0','ck-litvy','ck-lukashenko','ck-putin','ck-ssha','ck-shimonite','ck-shyaulyaj','ck-elektrenaj','/news/live/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comments_ru.js&amp;1519737282"></script>
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dweather-m-fp.css&amp;1381758872">
<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dweather-m-fp&amp;1441637384"></script>

				
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/80374203">
				<link rel="canonical" href="https://ru.delfi.lt/news/live/tainstvennye-kandidaty-v-prezidenty-litvy-muzhchina-ne-skryvaet-chto-upravlyal-avtomobilem-v-netrezvom-vide.d?id=80374203" />
		<!--meta_url_end-->
					<meta property="article:section" content="RUS Delfi, Литва, Общество" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="80374203"/>
				<meta name="cXenseParse:recs:publishtime" content="2019-02-15T09:47:35+02:00"/>
						<meta name="cXenseParse:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=lnk,alitus,bryussel,v-belarusi,vilnyusskij-okruzhnoj-sud,evropy,kaunas-0,litvy,lukashenko,putin,ssha,shimonite,shyaulyaj,elektrenaj','channel=rudelfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header">

			<a href="#" class="menu-open"></a>
			<a href="/" class="back-btn hide"></a>
			<a href="/" class="header-logo">
				<img class="md-highres" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/d/mob/v5/l/2015/ru.png" data-src2x="https://g2.dcdn.lt/d/mob/v5/l/2015/ru@2x.png" alt="Литва" width="130" height="27" />
			</a>
												<a href="#" class="custom-btn " data-id="sso"><div id="dcdb_sso_login_button"></div><script type="text/javascript" src="//id.delfi.lt/sso/embed.php?s=mobile&c=dcdb_sso_login_button&l=ru"></script></a>
									<a href="https://m.delfi.lt/orai/" class="custom-btn " >Погода</a>
									<a href="/tv-programa/?subpage=kanaly" class="custom-btn tvguide-m-guide tvguide-m-menu" >Kаналы</a>
									<a href="/tv-programa/" class="custom-btn tvguide-m-channels tvguide-m-menu" >TV Программа</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1550223000" data-end="1550239800"><table><tr><td class="time">11:30</td><td class="content"><a href="https://www.delfi.lt/video/transliacijos/anonsai/lietuvos-lengvosios-atletikos-uzdaru-patalpu-cempionatas-antra-diena.d?id=80344837"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;Lietuvos lengvosios atletikos uždarų patalpų čempionatas (antra diena)</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="80374203">																																																																									






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.ru.delfi.lt/news/article.php?id=80374203" />
	<meta itemprop="discussionUrl" content="https://m.ru.delfi.lt/news/article.php?id=80374203&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:7" />
	<meta itemprop="datePublished" content="2019-02-15T09:47:35+0200" />
	<meta itemprop="dateModified" content="2019-02-15T09:47:35+0200" />
	<meta itemprop="articleSection" content="RUS Delfi" />
	<meta itemprop="keywords" content="LNK, Алитус, Брюссель, в Беларуси, Вильнюсский окружной суд, Европы, Каунас, Литвы, Лукашенко, Путин, США, Шимоните, Шяуляй, Электренай" />	
	<div class="article-title">
		<h1 itemprop="headline">
			Таинственные кандидаты в президенты Литвы: мужчина не скрывает, что управлял автомобилем в нетрезвом виде
					</h1>

				<a href="https://m.ru.delfi.lt/news/article.php?id=80374203&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
																						<div class="article-author-name">
						<span itemprop="author">Гинтаре Бакунайте</span>					</div>
																<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">15.февраля  2019 09:47</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FIyaCi1LDlOM%2Fvitas-gudiskis-80347565.jpg&article_url=http%3A%2F%2Fm.ru.delfi.lt%2Fnews%2Farticle.php%3Fid%3D80374203" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/480x300/JT-NZzP0KJk/vitas-gudiskis-80347565.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/IyaCi1LDlOM/vitas-gudiskis-80347565.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Vitas Gudiškis" />
			<meta itemprop="url" content="https://g2.dcdn.lt//images/pix/800x500/IyaCi1LDlOM/vitas-gudiskis-80347565.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption">Vitas Gudiškis</div>
					<div class="md-picture-source">Foto: Asmeninio albumo nuotr.</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
	<p class="article-lead" itemprop="description">Число желающих побороться за пост президента <a href="https://ru.delfi.lt/temy/litvy" title="Литвы" class="ttl_link textTag_59884969" target="_blank">Литвы</a> растет. В их числе как известные политики, так и граждане, которые не имеют ничего общего с политикой. Витас Гудишкис – вот еще один малоизвестный кандидат. Кто он?</p>

		
																																																																										

		<div id="ab-5c6692b949df55-87286827" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5c6692b949df55-87286827'});</script>

		
	<div class="article-body" itemprop="articleBody">
		
						
					<p>"Я президент Вильнюсского клуба ветеранов спорта Aidas", – сказал журналистам 65-летний вильнюсец.</p><p>На вопрос, почему он решил стать кандидатом на пост президента, Гудишкис ответил, что его побудили члены клуба.</p><p>"В нашем клубе около 100 членов – известные спортсмены. Они попросили меня стать кандидатом. Я не являюсь членом какой-либо партии, иду в кандидаты как бывший спортсмен", – сказал он.</p>	<div class="related-box">
		<div class="artExtra">Статьи по теме:</div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/live/prezidentskie-vybory-v-litve-na-etot-raz-ne-obojdutsya-bez-intrigi.d?id=80101227">Президентские выборы в Литве на этот раз не обойдутся без интриги</a>
				&nbsp;<a href="https://ru.delfi.lt/news/live/prezidentskie-vybory-v-litve-na-etot-raz-ne-obojdutsya-bez-intrigi.d?id=80101227&amp;com=1" class="commentCount" rel="nofollow">(101)</a>
			 </div>
					
									<div class="related-article">
				<a href="https://ru.delfi.lt/news/politics/skvernyalis-o-prezidentskih-vyborah-reshenie-budet-ozvucheno.d?id=80007217">Сквернялис о президентских выборах: решение будет озвучено</a>
				&nbsp;<a href="https://ru.delfi.lt/news/politics/skvernyalis-o-prezidentskih-vyborah-reshenie-budet-ozvucheno.d?id=80007217&amp;com=1" class="commentCount" rel="nofollow">(13)</a>
			 </div>
			</div>
<p>Чтобы стать кандидатом, надо собрать 20 000 подписей и внести залог в размере 5 средних зарплат. Чтобы стать официальным кандидатом, Гудишкису придется внести 4639 евро.</p><p>Из-за подписей он не переживает, утверждает, что без труда может собрать и 50 000.</p><p>"Конечно, сейчас, если смотреть в будущее, шансов у меня немного, но я стану кандидатом. Поскольку Науседа, <a href="https://ru.delfi.lt/temy/shimonite" title="Шимоните" class="ttl_link textTag_52151009" target="_blank">Шимоните</a>, Сквернялис, знаете, они - политики. Особенно Сквернялис сейчас как премьер. И Науседу я упоминал, у него тоже есть превосходство. Но, несмотря на это, я 20 000 подписей точно соберу. Уже только в Бальсяй. Я здесь 28 лет живу и Бальсяй за меня, ну не все, но большинство подпишется и будет голосовать за меня.</p><div id="ab-5c6692b94a1b44-49947128" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-5c6692b94a1b44-49947128'});</script>
<p>Я говорю, мне звонят со всех регионов. Сейчас, когда увидели по телевизору, звонят, я и 50 000 подписей соберу, это точно", – сказал он.</p><p>На вопрос, кто его избиратели, он ответил - спортсмены.</p><p>"Мои избиратели? Спортсмены. Я был президентом Литовского союза федераций спорта, у меня работали сотни людей, все спортивные федерации, я был президентом Федерации хоккея Литвы – вся элита хоккейного спорта: <a href="https://ru.delfi.lt/temy/elektrenaj" title="Электренай" class="ttl_link textTag_76847701" target="_blank">Электренай</a>, <a href="https://ru.delfi.lt/temy/kaunas-0" title="Каунас" class="ttl_link textTag_59642833" target="_blank">Каунас</a>, <a href="https://ru.delfi.lt/temy/shyaulyaj" title="Шяуляй" class="ttl_link textTag_54006453" target="_blank">Шяуляй</a>. И сейчас мне звонят со всех регионов – Шяуляй, <a href="https://ru.delfi.lt/temy/alitus" title="Алитус" class="ttl_link textTag_76156285" target="_blank">Алитуса</a>. В союзе федераций, знаете ли, 100 федераций, меня знает вся Литва", – сказал Гудишкис.</p>


<div class="md-article-body-picture">
<div class="art-image-wrapper">
	<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2Fvitas-gudiskis-80347557.jpg&article_url=http%3A%2F%2Fm.ru.delfi.lt%2Fnews%2Farticle.php%3Fid%3D80374203" class="art-image-link">
		<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/480x360/DO2-Ert29wA/vitas-gudiskis-80347557.jpg" data-src2x="https://g2.dcdn.lt//images/pix/vitas-gudiskis-80347557.jpg" width="480" height="300" class="md-responsive-img art-image" alt="" />
		<span class="picture-zoom-in-icon"></span>
	</a>
</div>
<div class="md-picture-captions">
	<div class="md-picture-smallcaption">Vitas Gudiškis</div>
			<div class="md-picture-source">Foto: Asmeninio albumo nuotr.</div>
		<div class="clear"></div>
</div>
</div><p>На вопрос, не думает ли он, что ему может не хватить политического опыта, Гудишкис заверил, что "он очень интересуется политикой", кроме того, у него есть знакомые в парламенте.</p><p>Он сказал, что знаний ему хватит и для работы в сфере внешней политики.</p><div id="ab-5c6692b94a1cc7-77014387" class="ab-frame ab-frame-2 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457215,{mark:1,dom:'ab-5c6692b94a1cc7-77014387'});</script>
<p>"Что касается президента и внешней политики, я бывал в Австралии, Южной Африке, общался с Манделой, когда он был президентом, общался с <a href="https://ru.delfi.lt/temy/lukashenko" title="Лукашенко" class="ttl_link textTag_28767181" target="_blank">Лукашенко</a>, с <a href="https://ru.delfi.lt/temy/putin" title="Путин" class="ttl_link textTag_52315453" target="_blank">Путиным</a>. Лукашенка тогда уже был президентом, он президент хоккея <a href="https://ru.delfi.lt/temy/v-belarusi" title="в Беларуси" class="ttl_link textTag_76017593" target="_blank">в Беларуси</a>. Тут был мой минус, я сказал, что... но я сказал правду, как было.</p><p>Я два раза был в Америке, был на 7 олимпиадах, был в 33 странах <a href="https://ru.delfi.lt/temy/evropy" title="Европы" class="ttl_link textTag_76225793" target="_blank">Европы</a>, говорю по-английски. Мой дядя жил в Кембридже, там я изучал английский в 1996 году", – рассказал Гудишкис.</p><p>В декабре прошлого года в интервью 15min.lt он сказал, что если станет президентом, то в первую очередь поедет в Москву.</p><p>"Моим первым шагом будет поездка не на Запад, а в Москву", – сказал он тогда. Но сейчас он говорит, что это была шутка.</p><p>"Ну, что, надо бы, наверное, для начала в <a href="https://ru.delfi.lt/temy/bryussel" title="Брюссель" class="ttl_link textTag_75988667" target="_blank">Брюссель</a> съездить. Я там шутил, когда сказал, что к Путину поедут, к Лукашенко. Нет, сначала надо вопросы НАТО смотреть, безопасность в стране, ведь президент - главнокомандующий. Наш гарант - НАТО, потом конечно не исключаю возможности общения с Востоком.</p><div id="ab-5c6692b94a1d95-43453975" class="ab-frame ab-frame-3 ab-anm-frame" aria-hidden="true" role="presentation">
<div id="DLT_Mobile_300x250_4" class="ibb-tag-slot"></div>
</div>
<p>Мы Островец, конечно, не остановим, но они наши соседи, я жил недалеко от Калининградской области, знаю, сколько там военных. Я родился в Кудиркос Науяместисе, окончил там среднюю школу, знаю, что там в Калининградской области происходит. Должна быть гарантия безопасности, надо говорить", – сказал кандидат.</p><p>Правда, он не видит ничего плохого в общении с восточным соседом, которого называют агрессором. Гудишкис убежден, что Россия в будущем тоже станет демократическим государством.</p><p>Он намерен начать свою политическую кампанию после муниципальных выборов.</p><p>"Я живу рядом с новой школой в Бальсяй. Здесь я представлюсь, но еще рано, сейчас проходят муниципальные выборы, сюда съезжались все кандидаты в мэры, после этих выборов я начну свою политическую кампанию по Литве",– сказал он.</p><p>Гудишкис сказал, что живет на пенсию. Кроме того, ему помогают дети, живущие за границей.</p><div id="ab-5c6692b94a1e63-27743794" class="ab-frame ab-frame-4 ab-anm-frame" aria-hidden="true" role="presentation">
<div id="DLT_Mobile_300x250_5" class="ibb-tag-slot"></div>
</div>
<p>"До 2005 г. я был президентом Спортивных федераций, потом ушел из спорта. Знаете, там тоже политика. Пришли другие партии, пришлось уйти. Сейчас я пенсионер, но я работал на стройке у Даргиса (президент Литовской конфедерации промышленников – DELFI). Потом работал в магазине Iki. Я бывший десантник, был майором запаса (в советской армии – DELFI).</p><p>Десантник. На моем счету 100 прыжков, и сейчас есть проблемы - грыжа позвоночника. Но это ничего, прошел реабилитацию. Потом начнутся поездки по Литве, некогда будет. Получаю пенсию, я донор, сдал кровь 71 раз.</p><p>Плюс, я живу в Бальсяй, у меня собственный дом, его содержание стоит недорого. Есть скважина, купили брикеты, дрова, топлю. Мои дети живут в Австралии, помогают, – сказал он.</p><p>Он сказал, что больше всего ему сейчас не нравится политика запретов, которую осуществляют нынешние правящие. Он стал бы это менять, а воскресенье объявил бы выходным для всех.</p><div id="ab-5c6692b94a1f09-12736064" class="ab-frame ab-frame-5 ab-anm-frame" aria-hidden="true" role="presentation">
<div id="DLT_Mobile_300x250_6" class="ibb-tag-slot"></div>
</div>
<p>"Я живу в Бальсяй, эти запреты ничего не дают, появились точки, продают, а какая польза? Я был в Южной Африке, так там только в воскресенье не продают. Я за то, чтобы в воскресенье никто не работал. Никакие магазины. Ну частные. Все могут в субботу закупиться, а в воскресенье все – ни алкоголя, ни... люди должны отдыхать", - заметил он.</p><p>У него есть идеи для реформирования судебной системы. "Это прерогатива президента. Я не думаю, что все хорошо. Я бы менял. В суде не только судья должен решать, должны быть советники. Я хорошо помню, как было в советское время, вызывали советников, наблюдателей или как их там называли. А сейчас все решает один судья и, посмотрите сколько бывает курьезов (...)", – сказал Гудишкис, заметив, что он взял бы пример с <a href="https://ru.delfi.lt/temy/ssha" title="США" class="ttl_link textTag_56103243" target="_blank">США</a>, где есть суд присяжных.</p><p>Правда, и сам Гудишкис попадал в поле зрения правоохраны, когда был президентом Федерации хоккея Литвы. Его обвиняли в мошенничестве, в присвоении более 126 000 литов, однако суд его оправдал. Прокурор обжаловал это решение, тогда <a href="https://ru.delfi.lt/temy/vilnyusskij-okruzhnoj-sud" title="Вильнюсский окружной суд" class="ttl_link textTag_76762107" target="_blank">Вильнюсский окружной суд</a> приговорил его к двум годам ограничения свободы. Гудишкис это решение обжаловал в Верховном суде Литвы, тот отменил обвинительный приговор и передал дело на повторное рассмотрение. Однако решение так и не вынесли, поскольку истек срок давности по этому делу.</p><div id="ab-5c6692b94a2021-84045518" class="ab-frame ab-frame-6 ab-anm-frame" aria-hidden="true" role="presentation">
<div id="DLT_Mobile_300x250_7" class="ibb-tag-slot"></div>
</div>
<p>В январе 2019 года в эфире передачи КК2 на <a href="https://ru.delfi.lt/temy/lnk" title="LNK" class="ttl_link textTag_58422134" target="_blank">LNK</a> Гудишкис признал, что раньше садился за руль нетрезвым.</p><p>"Садился и ездил, – смеялся Гудишкис. - Ездил. Ну, выпив, какой там пьяный".</p><p>Президентские выборы в Литве состоятся 12 мая 2019 года.</p>
				
					
	</div>
	
		
		

	
		
			
	
																																																																																															
				
		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="https://ru.delfi.lt" rel="nofollow">ru.DELFI.lt</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/80374203" data-title="Таинственные кандидаты в президенты Литвы: мужчина не скрывает, что управлял автомобилем в нетрезвом виде">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80374203&t=%D0%A2%D0%B0%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%8B%20%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D0%9B%D0%B8%D1%82%D0%B2%D1%8B%3A%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%BB%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%BC%20%D0%B2%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B5" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80374203" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/news/article.php?id=80374203&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">7</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">
	<div class="social-buttons-title">Поделиться</div>
	<div class="social-buttons-row">
		<a href="#" class="social-button social-buttons-share-link" data-label="link">
			<span class="social-icon social-icon-link"></span>Скопировать		</a>
		<a href="mailto:?body=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80374203&subject=%D0%A2%D0%B0%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%8B%20%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D0%9B%D0%B8%D1%82%D0%B2%D1%8B%3A%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%BB%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%BC%20%D0%B2%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B5" class="social-button social-buttons-share-email" data-label="email">
			<span class="social-icon social-icon-email"></span>Отправить по почте		</a>
		<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/80374203">
	</div>
	<div class="social-buttons-row social-buttons-tabs">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80374203&t=%D0%A2%D0%B0%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%8B%20%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D0%9B%D0%B8%D1%82%D0%B2%D1%8B%3A%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%BB%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%BC%20%D0%B2%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B5" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80374203" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80374203&title=%D0%A2%D0%B0%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%8B%20%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D0%9B%D0%B8%D1%82%D0%B2%D1%8B%3A%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%BB%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%BC%20%D0%B2%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B5" target="_blank" class="social-button" data-label="linkedin">
				<span class="social-icon social-icon-linkedin"></span>
			</a>
					<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80374203&text=%D0%A2%D0%B0%D0%B8%D0%BD%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%8B%20%D0%B2%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%8B%20%D0%9B%D0%B8%D1%82%D0%B2%D1%8B%3A%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D1%81%D0%BA%D1%80%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%2C%20%D1%87%D1%82%D0%BE%20%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%BB%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%BC%20%D0%B2%20%D0%BD%D0%B5%D1%82%D1%80%D0%B5%D0%B7%D0%B2%D0%BE%D0%BC%20%D0%B2%D0%B8%D0%B4%D0%B5" target="_blank" class="social-button" data-label="twitter">
				<span class="social-icon social-icon-twitter"></span>
			</a>
			</div>
	<div class="social-buttons-row">
		<a href="#" class="social-buttons-close-modal">Закрыть</a>
	</div>
</div>
	
		
<div id="rating" class="raiting-container">
	<div class="raiting-wrapper">
		<div class="rating-title">Įvertink šį straipnį</div>
		<div class="rating-description">Norėdami tobulėti, suteikiame jums galimybę įvertinti skaitomą DELFI turinį.</div>
		<div id="av" class="article-vote" data-total="0" data-average="0" data-aid="80374203" itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating">
			<ul class='article-vote-ul'>
				<li class='article-vote-li article-vote-li-1' data-value='1'>1<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-2' data-value='2'>2<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-3' data-value='3'>3<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-4' data-value='4'>4<i class="fas fa-star"></i></li>
				<li class='article-vote-li article-vote-li-5' data-value='5'>5<i class="fas fa-star"></i></li>
			</ul>
			<div class="rating-count">(<span class="rate" itemprop='reviewCount'>0</span> <span class="case">žmonių</span> įvertino)</div>
			<span style="display:none" itemprop="ratingValue">0</span>
		</div>
		<div class="cb"></div>
	</div>
</div>

<script src="/misc/crs/rating/app.php" async></script>


	
		
		<div class="md-block">
			<div class="md-headlines list" data-headlines="[80101227, 80007217]"
			data-headlines-type="id" data-template="list" data-limit="3" data-show="channelname" data-lazyload="true">
				<div class="md-block-title">
					<h2>SUSIJĘ STRAIPSNIAI</h2>
				</div>
			</div>
		</div>
		
		
	
			<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?j=mobile"></script><link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=PT+Sans&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><div id="comment-dark-skin-wrapper">
<div class="comment-add comment-article-view">
	<div class="comment-add-form comment-add-new-form comment-form-user-reg">
		<a name="add-new-form"></a>
		<div class="comment-add-form-body">
		<div class="comment-post-form-information" >
					</div>
		<form action="https://m.ru.delfi.lt/news/article.php?id=80374203&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://m.ru.delfi.lt/news/article.php?id=80374203&amp;com=1&amp;reg=1" data-regcount="0">

			<div class="comment-error-msg no-error comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий сюда"></textarea>
			</div>

			
			<div class="show-on-reg-form">
									<div class="show-on-logged-out dcdb-embed-title">Bойдите в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
					<div class="show-on-logged-in dcdb-embed-title">Вы вошли в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
								<div id="comment-dcdb-embed-code-add">
					<div class="clearfix"></div>
				</div>
				<div class="clearfix"></div>
			</div>
							<div class="show-on-anon-form">
					<div class="dcdb-embed-title">Oставьте комментарий анонимно или <a href="javascript:CommentList.setFormMode(2)">войдите в систему</a></div>
				</div>
			
			<div class="comment-error-msg no-error comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>

			
			<div class="comment-terms">
				<a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">Публикуя комментарий, вы соглашаетесь с правилами</a>
							</div>

			<div class="comment-add-post-btn-row">
				<button type="submit" class="comment-add-post-btn">Публиковать</button>
			</div>
			<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
									
			<input type="hidden" name="content_entity_id" value="80374203" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80374203" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://m.ru.delfi.lt/news/article.php?id=80374203" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	</div>
	<div class="comment-add-form-header">
		<a href="javascript: void(1);" onclick="CommentList.closeQuoteForm()" class="comment-add-header-form-back"></a>
		<a href="javascript: void(1);" onclick="$('form', '.comment-add-new-form').submit()" class="comment-add-header-form-post">Публиковать</a>
		<div class="comment-add-header-form-title">
							Добавить комментарий...					</div>
	</div>
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.comment_initial_mode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
	<div class="comment-add-footer">
					<div class="comment-teaser-list">
			</div>
							<div class="comment-read-comments-link">
				<a href="https://m.ru.delfi.lt/news/article.php?id=80374203&amp;com=1&amp;reg=1"><i></i>Читать все комментарии (7)</a>
			</div>
				<a href="javascript: void(1)" class="comment-add-footer-add" onclick="CommentList.showAddNewComment();">
		<div class="comment-add-footer-btn">
			Oтправить			<div class="comment-add-footer-btn-arrow"></div>
		</div>
		<div class="comment-add-footer-text">Добавить комментарий...</div>
		</a>
	</div>
</div>
<script>
	
	$(function(){
		CommentList.init(1, "https:\/\/m.ru.delfi.lt\/news\/article.php?id=80374203&com=1");
	});
	
</script></div>
	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text" style="display:none"></div>
				<input id="__mrtv" type="text" value="" />
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
								<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
								<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 80374203});

</script></div>			
							
<div class="md-article-bottom-headlines-title">
Последние новости</div>

<div class="md-mosaic">



		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80376791" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/8CZQ__nZPjg/prekybos-centras-ikea-77509383.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/HDFGbIHHCsk/prekybos-centras-ikea-77509383.jpg" alt="В чековой лотерее будут принимать чеки из IKEA" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">55 мин</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80376791" class="md-scrollpos">В чековой лотерее будут принимать чеки из IKEA</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80376791&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80376447" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/LgvAnc_gdCk/trispalve-ant-auksciausio-lietuvos-tilto-80375959.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/xVtPifLocf8/trispalve-ant-auksciausio-lietuvos-tilto-80375959.jpg" alt="&quot;Литовские железные дороги&quot; вывесили триколор на самом высоком мосту в Литве" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
									<span class="md-article-icon md-article-icon-video"></span>
									<span class="md-article-icon md-article-icon-video_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80376447" class="md-scrollpos">"Литовские железные дороги" вывесили триколор на самом высоком мосту в Литве</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80376447&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80376267" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/3B88FWiMwGQ/avarija-sustabde-eisma-antakalnyje-80375665.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/fHAPIFukiEU/avarija-sustabde-eisma-antakalnyje-80375665.jpg" alt="Из-за ДТП движение на Антакальнисе парализовано" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80376267" class="md-scrollpos">Из-за ДТП движение на Антакальнисе парализовано</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80375633" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/4ikk3v7Ob2A/medziotojas-pasove-koli-hektora-80374853.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/OuAkZUwScgA/medziotojas-pasove-koli-hektora-80374853.jpg" alt="В истории с подстреленной собакой свой вердикт вынесли охотники" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80375633" class="md-scrollpos">В истории с подстреленной собакой свой вердикт вынесли охотники</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80375633&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80375213" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/6moa1nIfcWs/laizuvos-g-8a-akmene-78153233.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/Zc47xtHNlN4/laizuvos-g-8a-akmene-78153231.jpg" alt="10 мест в Литве с самым дешевым жильем: купить можно за бесценок" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80375213" class="md-scrollpos">10 мест в Литве с самым дешевым жильем: купить можно за бесценок</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80375213&amp;com=1" class="commentCount" rel="nofollow">(12)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80374681" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/Ghs-flmeloo/etiketes-79718303.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/5JbbalitX18/etiketes-79718303.jpg" alt="В странах Балтии рост цен за год самым незначительным был в Литве" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80374681" class="md-scrollpos">В странах Балтии рост цен за год самым незначительным был в Литве</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80374681&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80374203" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/iPQGIiiM5Oo/vitas-gudiskis-80347565.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/JT-NZzP0KJk/vitas-gudiskis-80347565.jpg" alt="Таинственные кандидаты в президенты Литвы: мужчина не скрывает, что управлял автомобилем в нетрезвом виде" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80374203" class="md-scrollpos">Таинственные кандидаты в президенты Литвы: мужчина не скрывает, что управлял автомобилем в нетрезвом виде</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80374203&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80373977" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/_q94Mnp9eas/february-16-in-vilnius-77223775.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/Le3jEPfQlk8/february-16-in-vilnius-77223775.jpg" alt="Литва отметит свой день рождения - 101-ю годовщину" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">3 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80373977" class="md-scrollpos">Литва отметит свой день рождения - 101-ю годовщину</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80373977&amp;com=1" class="commentCount" rel="nofollow">(71)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80373935" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/_sYzC0o-lDc/policija-patruliai-svytureliai-77135895.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/qwR9ATHdtOA/policija-patruliai-svytureliai-77135895.jpg" alt="В Висагинасе убит мужчина, задержан его 15-летний пасынок" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-adult"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">4 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80373935" class="md-scrollpos">В Висагинасе убит мужчина, задержан его 15-летний пасынок</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80373935&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80373903" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/jpcaM1xwqgM/vilniaus-gatvese-atodrekis-80310475.jpg" data-src2x="https://g3.dcdn.lt//images/pix/800x500/RDN-l9uz9Wo/vilniaus-gatvese-atodrekis-80310473.jpg" alt="В Литву внезапно придет тепло" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">4 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80373903" class="md-scrollpos">В Литву внезапно придет тепло</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80373903&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80371945" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/rTd_-SU2GTM/seimo-posedis-80330131.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/d3R7QEG_a18/seimo-posedis-80330131.jpg" alt="В мае в Литве пройдет референдум о сокращении числа парламентариев до 121" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">19 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80371945" class="md-scrollpos">В мае в Литве пройдет референдум о сокращении числа парламентариев до 121</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80371945&amp;com=1" class="commentCount" rel="nofollow">(74)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80370023" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/wH1AY2JyGIg/seimo-posedis-80371461.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/B7lHiVk4x1Y/seimo-posedis-80371461.jpg" alt="Сейм Литвы решит вопрос сокращения числа депутатов в порядке особой срочности" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">19 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80370023" class="md-scrollpos">Сейм Литвы решит вопрос сокращения числа депутатов в порядке особой срочности</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80370023&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80368755" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/OfUDhwnJ9QY/perkunkiemis-80066073.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/EwBlFgkioZU/perkunkiemis-80066073.jpg" alt="Во время дебатов экс-мэр Вильнюса Зуокас признал, что Пяркункемис - не то что бы ошибка" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">21 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80368755" class="md-scrollpos">Во время дебатов экс-мэр Вильнюса Зуокас признал, что Пяркункемис - не то что бы ошибка</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80368755&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80368193" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/PKLxJIr-h7c/pseudopliazo-prieigos-nuo-pusyno-puses-kokia-gamtos-biotualetu-ir-raud-80368031.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/K6rdac_271w/pseudopliazo-prieigos-nuo-pusyno-puses-kokia-gamtos-biotualetu-ir-raud-80368031.jpg" alt="Задержан шяуляец, установивший видеокамеру в общественном туалете" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">22 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80368193" class="md-scrollpos">Задержан шяуляец, установивший видеокамеру в общественном туалете</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80368193&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80367203" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/XT4CG6kTw1w/eurai-72866928.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/DMMv55ivpwY/eurai-72866926.jpg" alt="Невиданная щедрость: 97% литовских работодателей планируют повысить зарплаты" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">23 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80367203" class="md-scrollpos">Невиданная щедрость: 97% литовских работодателей планируют повысить зарплаты</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80367203&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80366543" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/pS2hAMspbYI/prekyba-malkomis-80356057.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/CKXvjBON-KA/prekyba-malkomis-80356057.jpg" alt="Хотели как лучше: налоги на дрова снизили, а цены бьют рекорд" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">23 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80366543" class="md-scrollpos">Хотели как лучше: налоги на дрова снизили, а цены бьют рекорд</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80366543&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80365959" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/apnPotXgOWU/moderniausias-greicio-matuoklis-vilnius-79423611.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/IcMczcxfATI/moderniausias-greicio-matuoklis-vilnius-79423611.jpg" alt="Последний день работы радаров в Литве - водители сорвались с цепи: сотни получат штрафы" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-video"></span>
									<span class="md-article-icon md-article-icon-video_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80365959" class="md-scrollpos">Последний день работы радаров в Литве - водители сорвались с цепи: сотни получат штрафы</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80365959&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80365943" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/nSn6U8IdbVE/mirusiuju-svente-raudonojoje-aiksteje-78454597.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/4AgJWDl0IzA/mirusiuju-svente-raudonojoje-aiksteje-78454597.jpg" alt="В январе наибольшим был рост рейсов из Литвы в Москву" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80365943" class="md-scrollpos">В январе наибольшим был рост рейсов из Литвы в Москву</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80365943&amp;com=1" class="commentCount" rel="nofollow">(30)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80365347" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/dCKxnMh4apE/regitra-79166681.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/DqgGFJ34Jwk/regitra-79166681.jpg" alt="Regitra: что делать, чтобы не купить угнанный автомобиль" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80365347" class="md-scrollpos">Regitra: что делать, чтобы не купить угнанный автомобиль</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80365347&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80364813" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/480x300/mUoh6cGkdU4/naujininkuose-sulaikytas-neblaivus-vairuotojas-80362443.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/1OO9zq12jRg/naujininkuose-sulaikytas-neblaivus-vairuotojas-80362441.jpg" alt="Зацепившему женщину и обругавшему ее водителю в Вильнюсе не поздоровилось" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80364813" class="md-scrollpos">Зацепившему женщину и обругавшему ее водителю в Вильнюсе не поздоровилось</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80364813&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80364615" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/4MlDkZ7BEYY/zvakes-72115826.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/KEruKx3UBQ0/zvakes-72115826.jpg" alt="В Алитусе обнаружено тело мужчины" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80364615" class="md-scrollpos">В Алитусе обнаружено тело мужчины</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80364371" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/0eAh3dD-4tQ/pastas-kurjeris-siuntinys-shutterstock-79337181.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/Dfp2aX9pN2s/pastas-kurjeris-siuntinys-shutterstock-79337181.jpg" alt="Mail Boxes Etc. приходит в Литву" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80364371" class="md-scrollpos">Mail Boxes Etc. приходит в Литву</a>

			
							
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80364201" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/X21797BhUAs/raimundas-martinelis-80363815.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/P1q0Q7pq5dM/raimundas-martinelis-80363815.jpg" alt="Фракцию &quot;крестьян&quot; покинул еще один депутат: Мартинелис ушел к консерваторам" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80364201" class="md-scrollpos">Фракцию "крестьян" покинул еще один депутат: Мартинелис ушел к консерваторам</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80364201&amp;com=1" class="commentCount" rel="nofollow">(12)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80363983" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/v68b0C0M6r4/raimundas-karoblis-76011733.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/EspI98GVmqw/raimundas-karoblis-76011733.jpg" alt="Министр обороны Литвы: осталось мало соглашений, которые бы Россия не нарушила" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80363983" class="md-scrollpos">Министр обороны Литвы: осталось мало соглашений, которые бы Россия не нарушила</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80363983&amp;com=1" class="commentCount" rel="nofollow">(241)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	
</div>
						
										<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
			</div>
		</div>
	<div id="ab-5c6692b95960c0-97330344" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5c6692b95960c0-97330344'});</script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer-light">
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=reklama" class="footer-link">DELFI реклама &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kontaktai" class="footer-link">Контакты &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kaipmusrasti" class="footer-link">Как нас найти? &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=karjera" class="footer-link">Карьера &rsaquo;</a>
	</div>
	<div>
		<a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" class="footer-social footer-fb">
			0<br/>
			Друзья
		</a>
		<a href="https://twitter.com/DELFILietuva" target="_blank" class="footer-social footer-twitter">
			0<br/>
			Читатели
		</a>
		
		<div class="footer-copyright">
			&copy; 1999-2016 DELFI. Все права защищены. Ограничение ответственности.
		</div>
	</div>

	<a href="#" class="footer-top-btn">В начало</a>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="__dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>
var _sfc=false,l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){_sfc=l[i].getAttribute('href');break;}var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config = {};
if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/,.*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}
_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;if(_sfc)_sf_async_config.path=_sfc;else _sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent))_sf_async_config.mobileApp=true;
(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);}
var oldonload=window.onload; window.onload=(typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5c6692b9598263-61678703" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5c6692b9598263-61678703'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-click-prevent"></div><div id="md-menu" class="md-menu" data-domhide="0,0"><!--<ul><li></li><li class="md-menu-channel md-menu-channel-paieska  md-menu-gray md-menu-search"><a href="//m.ru.delfi.lt/poisk/" class="link" ><span class="md-menu-icon"></span><span class="link-title">ПОИСК</span></a></li><li class="md-menu-channel md-menu-channel-subheading1  md-menu-subheading empty"><a href="" class="link" ><span class="md-menu-icon"></span><span class="link-title"></span></a></li><li class="md-menu-channel md-menu-channel-main-page "><a href="//m.ru.delfi.lt/" class="link" ><span class="link-title">Свежие</span></a></li><li class="md-menu-channel md-menu-channel-news  selected"><a href="//m.ru.delfi.lt/news/" class="link" ><span class="link-title">Литва</span></a></li><li class="md-menu-channel md-menu-channel-abroad "><a href="//m.ru.delfi.lt/abroad/" class="link" ><span class="link-title">За рубежом</span></a></li><li class="md-menu-channel md-menu-channel-opinions "><a href="//m.ru.delfi.lt/opinions/" class="link" ><span class="link-title">Мнения и комментарии</span></a></li><li class="md-menu-channel md-menu-channel-sport "><a href="//m.ru.delfi.lt/sport/" class="link" ><span class="link-title">Спорт</span></a></li><li class="md-menu-channel md-menu-channel-misc "><a href="//m.ru.delfi.lt/misc/" class="link" ><span class="link-title">Шоу-парк</span></a></li><li class="md-menu-channel md-menu-channel-vkl "><a href="//m.ru.delfi.lt/vkl/" class="link" ><span class="link-title">ВКЛ - актуальное наследие</span></a></li><li class="md-menu-channel md-menu-channel-orai "><a href="//m.ru.delfi.lt/pogoda/" class="link" ><span class="link-title">Погода</span></a></li><li class="md-menu-channel md-menu-channel-tv-programa "><a href="//m.ru.delfi.lt/tv-programa/" class="link" ><span class="link-title">ТВ программа</span></a></li><li class="md-menu-channel md-menu-channel-DELFI "><a href="//m.delfi.lt/" class="link" ><span class="link-title">DELFI</span></a></li></ul>--></div>

	</div>

	</body>
	</html>
