						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>В магазине Maxima в столичном ТЦ Akropolis собралось множество людей: началась распродажа - Литва - m.ru.delfi.lt</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="noodp" />

<link rel="icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico">

	<link rel="apple-touch-icon" sizes="144x144" href="https://g4.dcdn.lt/d/mob/v5/ic/ru_144.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://g1.dcdn.lt/d/mob/v5/ic/ru_114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://g2.dcdn.lt/d/mob/v5/ic/ru_72.png">
	<link rel="apple-touch-icon" href="https://g3.dcdn.lt/d/mob/v5/ic/ru_57.png">


<link href='//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin,latin-ext,cyrillic' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=mdelfi.css&amp;1543917454">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />

<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"http:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"http:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","www.moteris.lt","m.moteris.lt","www.cosmopolitan.lt","m.cosmopolitan.lt","www.panele.lt","m.panele.lt","www.manonamai.lt","m.manonamai.lt","www.tavovaikas.lt","m.tavovaikas.lt","en.delfi.lt","m.en.delfi.lt","kablys.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","naudinga.delfi.lt","poleznoe.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/news\/","type":"dir","id":"delfi:news"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/economy\/","type":"dir","id":"delfi:economy"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1546610507"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-maxima-1','ck-hyper-maxima','ck-maxima','ck-maxima-0','/news/economy/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comments_ru.js&amp;1519737282"></script>
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dweather-m-fp.css&amp;1381758872">
<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dweather-m-fp&amp;1441637384"></script>

				
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/80028715">
				<link rel="canonical" href="https://ru.delfi.lt/news/economy/v-magazine-maxima-v-stolichnom-tc-akropolis-sobralos-mnozhestvo-lyudej-nachalas-rasprodazha.d?id=80028715" />
		<!--meta_url_end-->
					<meta property="article:section" content="RUS Delfi, Литва, Бизнес" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="80028715"/>
				<meta name="cXenseParse:recs:publishtime" content="2019-01-06T16:12:59+02:00"/>
						<meta name="cXenseParse:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=maxima-1,hyper-maxima,maxima,maxima-0','channel=rudelfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header">

			<a href="#" class="menu-open"></a>
			<a href="/" class="back-btn hide"></a>
			<a href="/" class="header-logo">
				<img class="md-highres" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/d/mob/v5/l/2015/ru.png" data-src2x="https://g2.dcdn.lt/d/mob/v5/l/2015/ru@2x.png" alt="Литва" width="130" height="27" />
			</a>
												<a href="#" class="custom-btn " data-id="sso"><div id="dcdb_sso_login_button"></div><script type="text/javascript" src="//id.delfi.lt/sso/embed.php?s=mobile&c=dcdb_sso_login_button&l=ru"></script></a>
									<a href="https://m.delfi.lt/orai/" class="custom-btn " >Погода</a>
									<a href="/tv-programa/?subpage=kanaly" class="custom-btn tvguide-m-guide tvguide-m-menu" >Kаналы</a>
									<a href="/tv-programa/" class="custom-btn tvguide-m-channels tvguide-m-menu" >TV Программа</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1546795800" data-end="1546803600"><table><tr><td class="time">19:30</td><td class="content"><a href="https://www.delfi.lt/video/pramogos/tiesiogiai-delfi-lietuvos-balsas-vaikai-premjera.d?id=80005829"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;Tiesiogiai DELFI — „Lietuvos balsas. Vaikai!" premjera</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="80028715">																							






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.ru.delfi.lt/news/article.php?id=80028715" />
	<meta itemprop="discussionUrl" content="https://m.ru.delfi.lt/news/article.php?id=80028715&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:20" />
	<meta itemprop="datePublished" content="2019-01-06T16:12:59+0200" />
	<meta itemprop="dateModified" content="2019-01-06T16:12:59+0200" />
	<meta itemprop="articleSection" content="RUS Delfi" />
	<meta itemprop="keywords" content="Maxima, Hyper Maxima, Maxima, Maximа" />	
	<div class="article-title">
		<h1 itemprop="headline">
			В магазине Maxima в столичном ТЦ Akropolis собралось множество людей: началась распродажа
					</h1>

				<a href="https://m.ru.delfi.lt/news/article.php?id=80028715&amp;com=1" class="commentCount" rel="nofollow">(20)</a>
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
									<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">06.января  2019 16:12</div>
	</div>
</div>
		
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2F6EnJ_mbOyTw%2Fvilniaus-akropolio-maximos-ispardavimas-80028505.jpg&article_url=http%3A%2F%2Fm.ru.delfi.lt%2Fnews%2Farticle.php%3Fid%3D80028715" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/480x300/OhhGltGIT80/vilniaus-akropolio-maximos-ispardavimas-80028507.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/6EnJ_mbOyTw/vilniaus-akropolio-maximos-ispardavimas-80028505.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="В магазине Maxima в столичном ТЦ Akropolis собралось множество людей: началась распродажа" />
			<meta itemprop="url" content="https://g4.dcdn.lt//images/pix/800x500/6EnJ_mbOyTw/vilniaus-akropolio-maximos-ispardavimas-80028505.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption"></div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="https://www.delfi.lt">DELFI / Orestas Gurevičius</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
	<p class="article-lead" itemprop="description">6 января началась большая распродажа в магазине <a href="https://ru.delfi.lt/temy/maxima-0" title="Maximа" class="ttl_link textTag_76115311" target="_blank">Maximа</a> в столичном ТЦ Akropolis. Магазин закроют на реновацию. В первый же день распродажи в магазине собралось множество людей.</p>

																								

		<div id="ab-5c3242c991b825-70820826" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5c3242c991b825-70820826'});</script>

		
		
	<div class="article-body" itemprop="articleBody">
			<p>Магазин закроется с 11 января. Ранее сообщалось, что реконструкция займет 3-4 месяца, магазин откроется в апреле.</p><p>"Это самый большой магазин нашей сети в Литве, в нем можно найти товары 50 000 наименований. Чтобы быстрее начать реконструкцию, мы продадим все товары, которые есть в этом магазине", – сказала гендиректор <a href="https://ru.delfi.lt/temy/maxima" title="Maxima" class="ttl_link textTag_46583293" target="_blank">Maxima</a> Кристина Мейде.</p><p>По ее словам, после реконструкции в магазине появятся современные технологии и новый ассортимент товаров.</p><p>6-9 января товары будут продавать с 40% скидкой, 10 января товары будут продавать с 50% скидкой.</p><p>Сообщалось, что 6-9 января с 40% скидкой будут продавать промышленные товары, косметику и парфюмерию, бытовую химию. С 30% скидкой будут продавать мороженую продукцию, товары для младенцев, товары для ухода за животными и растениями. 6-7 января бакалейные товары и питьевую воду, соки будут продавать с 30% скидкой, а 8-9 января все товары будут продавать с 40% скидкой.</p><div id="ab-5c3242c991bf75-05707676" class="ab-frame ab-frame-1 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457214,{mark:1,dom:'ab-5c3242c991bf75-05707676'});</script>
<p>10 января, в последний день распродажи, с 50% скидкой можно приобрести бакалейные товары, мороженые продукты, промтовары, косметику, парфюмерию, бытовую химию, товары для младенцев, для ухода за животными и растениями, питьевую воду, соки. С 12 ч. с 30% скидкой будут продавать все свежие продукты – овощи, фрукты, молочные товары, хлебобулочные изделия, свежая рыба и мясо и др.</p><p>Магазин Hyper <a href="https://ru.delfi.lt/temy/maxima-1" title="&quot;Maxima&quot;" class="ttl_link textTag_76449345" target="_blank">Maxima</a> в ТЦ Akropolis открылся 18 декабря 2001 г. Площадь магазина составляет 10 000 кв. м. В магазине работают 270 человек.</p><p>В обновление магазина планируют инвестировать 10 млн. евро. Во время реконструкции магазина сам ТЦ Akropolis будет работать.</p><p><div class="dgs-async-container" id="dgs-container-073c0202a0f1057e7a17ae4f117938c2"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-073c0202a0f1057e7a17ae4f117938c2";script.type = "text/javascript";script.src = "https:\/\/g2.dcdn.lt\/dgs\/loader.php?cid=dgs-script-073c0202a0f1057e7a17ae4f117938c2#id=288327";document.getElementById("dgs-container-073c0202a0f1057e7a17ae4f117938c2").appendChild(script);})();</script></p>
		</div>
	
		
		
		
	
		
			
		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="https://ru.delfi.lt" rel="nofollow">ru.DELFI.lt</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/80028715" data-title="В магазине Maxima в столичном ТЦ Akropolis собралось множество людей: началась распродажа">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80028715&t=%D0%92%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B5%20Maxima%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%BC%20%D0%A2%D0%A6%20Akropolis%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BC%D0%BD%D0%BE%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%3A%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B0" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80028715" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/news/article.php?id=80028715&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">20</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">
	<div class="social-buttons-title">Поделиться</div>
	<div class="social-buttons-row">
		<a href="#" class="social-button social-buttons-share-link" data-label="link">
			<span class="social-icon social-icon-link"></span>Скопировать		</a>
		<a href="mailto:?body=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80028715&subject=%D0%92%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B5%20Maxima%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%BC%20%D0%A2%D0%A6%20Akropolis%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BC%D0%BD%D0%BE%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%3A%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B0" class="social-button social-buttons-share-email" data-label="email">
			<span class="social-icon social-icon-email"></span>Отправить по почте		</a>
		<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/80028715">
	</div>
	<div class="social-buttons-row social-buttons-tabs">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80028715&t=%D0%92%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B5%20Maxima%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%BC%20%D0%A2%D0%A6%20Akropolis%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BC%D0%BD%D0%BE%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%3A%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B0" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80028715" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80028715&title=%D0%92%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B5%20Maxima%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%BC%20%D0%A2%D0%A6%20Akropolis%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BC%D0%BD%D0%BE%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%3A%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B0" target="_blank" class="social-button" data-label="linkedin">
				<span class="social-icon social-icon-linkedin"></span>
			</a>
					<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80028715&text=%D0%92%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B5%20Maxima%20%D0%B2%20%D1%81%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%D0%BC%20%D0%A2%D0%A6%20Akropolis%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%BC%D0%BD%D0%BE%D0%B6%D0%B5%D1%81%D1%82%D0%B2%D0%BE%20%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9%3A%20%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D0%B0" target="_blank" class="social-button" data-label="twitter">
				<span class="social-icon social-icon-twitter"></span>
			</a>
			</div>
	<div class="social-buttons-row">
		<a href="#" class="social-buttons-close-modal">Закрыть</a>
	</div>
</div>
	
	
			<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?j=mobile"></script><link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=PT+Sans&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><div id="comment-dark-skin-wrapper">
<div class="comment-add comment-article-view">
	<div class="comment-add-form comment-add-new-form comment-form-user-reg">
		<a name="add-new-form"></a>
		<div class="comment-add-form-body">
		<div class="comment-post-form-information" >
					</div>
		<form action="https://m.ru.delfi.lt/news/article.php?id=80028715&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://m.ru.delfi.lt/news/article.php?id=80028715&amp;com=1&amp;reg=1" data-regcount="0">

			<div class="comment-error-msg no-error comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий сюда"></textarea>
			</div>

			
			<div class="show-on-reg-form">
									<div class="show-on-logged-out dcdb-embed-title">Bойдите в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
					<div class="show-on-logged-in dcdb-embed-title">Вы вошли в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
								<div id="comment-dcdb-embed-code-add">
					<div class="clearfix"></div>
				</div>
				<div class="clearfix"></div>
			</div>
							<div class="show-on-anon-form">
					<div class="dcdb-embed-title">Oставьте комментарий анонимно или <a href="javascript:CommentList.setFormMode(2)">войдите в систему</a></div>
				</div>
			
			<div class="comment-error-msg no-error comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>

			
			<div class="comment-terms">
				<a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">Публикуя комментарий, вы соглашаетесь с правилами</a>
							</div>

			<div class="comment-add-post-btn-row">
				<button type="submit" class="comment-add-post-btn">Публиковать</button>
			</div>
			<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
									
			<input type="hidden" name="content_entity_id" value="80028715" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80028715" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://m.ru.delfi.lt/news/article.php?id=80028715" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	</div>
	<div class="comment-add-form-header">
		<a href="javascript: void(1);" onclick="CommentList.closeQuoteForm()" class="comment-add-header-form-back"></a>
		<a href="javascript: void(1);" onclick="$('form', '.comment-add-new-form').submit()" class="comment-add-header-form-post">Публиковать</a>
		<div class="comment-add-header-form-title">
							Добавить комментарий...					</div>
	</div>
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.comment_initial_mode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
	<div class="comment-add-footer">
					<div class="comment-teaser-list">
			</div>
							<div class="comment-read-comments-link">
				<a href="https://m.ru.delfi.lt/news/article.php?id=80028715&amp;com=1&amp;reg=1"><i></i>Читать все комментарии (20)</a>
			</div>
				<a href="javascript: void(1)" class="comment-add-footer-add" onclick="CommentList.showAddNewComment();">
		<div class="comment-add-footer-btn">
			Oтправить			<div class="comment-add-footer-btn-arrow"></div>
		</div>
		<div class="comment-add-footer-text">Добавить комментарий...</div>
		</a>
	</div>
</div>
<script>
	
	$(function(){
		CommentList.init(1, "https:\/\/m.ru.delfi.lt\/news\/article.php?id=80028715&com=1");
	});
	
</script></div>
	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>

	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text" style="display:none"></div>
				<input id="__mrtv" type="text" value="" />
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
								<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
								<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 80028715});

</script></div>			
							
<div class="md-article-bottom-headlines-title">
Последние новости</div>

<div class="md-mosaic">



		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80028899" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/kQBpwc0LxvI/remigijus-simasius-80028035.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/hlslhKfORlk/remigijus-simasius-80028035.jpg" alt="Шимашюс и его общественный комитет первыми собрали необходимые для участия в выборах подписи" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">3 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80028899" class="md-scrollpos">Шимашюс и его общественный комитет первыми собрали необходимые для участия в выборах подписи</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80028899&amp;com=1" class="commentCount" rel="nofollow">(16)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80028841" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/PexMicoOpvc/ziema-77056619.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/iDsJFKNfbF8/ziema-77056619.jpg" alt="В Литву идут холода: ближайшей ночью -16, на следующей неделе до -20" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">3 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80028841" class="md-scrollpos">В Литву идут холода: ближайшей ночью -16, на следующей неделе до -20</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80028841&amp;com=1" class="commentCount" rel="nofollow">(10)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80028715" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/aN9xDeB5n04/vilniaus-akropolio-maximos-ispardavimas-80028507.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/OhhGltGIT80/vilniaus-akropolio-maximos-ispardavimas-80028507.jpg" alt="В магазине Maxima в столичном ТЦ Akropolis собралось множество людей: началась распродажа" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">3 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80028715" class="md-scrollpos">В магазине Maxima в столичном ТЦ Akropolis собралось множество людей: началась распродажа</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80028715&amp;com=1" class="commentCount" rel="nofollow">(20)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80028211" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/hGPwbZTHy3U/alvydas-katinas-78444603.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/IwBRAOtFOGo/alvydas-katinas-78444603.jpg" alt="Мэр Утeнского района Катинас признан виновным в злоупотреблениях служебным положением" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">6 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80028211" class="md-scrollpos">Мэр Утeнского района Катинас признан виновным в злоупотреблениях служебным положением</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80028211&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80028205" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/RZprhtglZi8/dalia-grybauskaite-79024477.jpg" data-src2x="https://g1.dcdn.lt//images/pix/800x500/ECLvA9bjnLE/dalia-grybauskaite-79024475.jpg" alt="Президент Литвы: законопроект о запретной информации подлежит исправлению" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">6 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80028205" class="md-scrollpos">Президент Литвы: законопроект о запретной информации подлежит исправлению</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80028205&amp;com=1" class="commentCount" rel="nofollow">(35)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80027819" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/HlJVHpEaCCw/file60041989_fce3460.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/yYaE18tmlYI/file60041989_fce3460.jpg" alt="В Клайпеде мужчина выпал с балкона, подозревают самоубийство" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-adult"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">8 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80027819" class="md-scrollpos">В Клайпеде мужчина выпал с балкона, подозревают самоубийство</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80027819&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80027727" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/_rnssULUNOY/vytautas-prunskus-80024311.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/COc7g65D7YI/vytautas-prunskus-80024311.jpg" alt="Полиция и волонтеры разыскивают пропавшего без вести молодого человека" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">9 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80027727" class="md-scrollpos">Полиция и волонтеры разыскивают пропавшего без вести молодого человека</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80027727&amp;com=1" class="commentCount" rel="nofollow">(11)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80027661" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/ATFMC6JjyA8/vilniuje-apvogtas-kotedzas-80026675.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/MW-VVgDClms/vilniuje-apvogtas-kotedzas-80026675.jpg" alt="В Вильнюсе обокрали коттедж, унесли даже кастрюлю" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">9 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80027661" class="md-scrollpos">В Вильнюсе обокрали коттедж, унесли даже кастрюлю</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80027661&amp;com=1" class="commentCount" rel="nofollow">(33)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80027599" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/dtVhc95el_s/orai-sniegas-saltis-79876499.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/vby5lfr7-l8/orai-sniegas-saltis-79876499.jpg" alt="В Литве ожидается зимняя погода" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">10 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80027599" class="md-scrollpos">В Литве ожидается зимняя погода</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80027599&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80026515" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/EwTBLm8hVJ0/snipiskes-80012529.jpg" data-src2x="https://g3.dcdn.lt//images/pix/800x500/JcglsuHt_zM/snipiskes-80012527.jpg" alt="Деньги коту под хвост: женщина отдала мошенникам немалую сумму" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80026515" class="md-scrollpos">Деньги коту под хвост: женщина отдала мошенникам немалую сумму</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80026515&amp;com=1" class="commentCount" rel="nofollow">(17)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80026447" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/3ApWaMNgO_U/sildymas-79792913.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/gFnAR3yeKsc/sildymas-79792913.jpg" alt="Прогноз: счета за отопление за декабрь потребуют больше расходов" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80026447" class="md-scrollpos">Прогноз: счета за отопление за декабрь потребуют больше расходов</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80026447&amp;com=1" class="commentCount" rel="nofollow">(60)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80026365" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/8ItSeZbAwlE/tomo-dobrovolskio-laidotuves-66860330.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/2HcfkDrtHpU/tomo-dobrovolskio-laidotuves-66860330.jpg" alt="Прошло 4 года со дня убийства композитора Добровольскиса, но слушание в суде не завершилось" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80026365" class="md-scrollpos">Прошло 4 года со дня убийства композитора Добровольскиса, но слушание в суде не завершилось</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80026365&amp;com=1" class="commentCount" rel="nofollow">(25)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80026315" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/phhbp_1hrv4/ryga-79570147.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/pJglOdrpNxI/ryga-79570147.jpg" alt="Рижская полиция помешала гражданам Германии и России, занимавшимся сексом на улице" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-adult"></span>
									<span class="md-article-icon md-article-icon-video"></span>
									<span class="md-article-icon md-article-icon-video_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80026315" class="md-scrollpos">Рижская полиция помешала гражданам Германии и России, занимавшимся сексом на улице</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80026315&amp;com=1" class="commentCount" rel="nofollow">(44)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80026251" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/VTPZ4NZEQ14/zinute-80010395.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/9OBnDxnKeYU/zinute-80010395.jpg" alt="Жительницу Вильнюса удивило полученное сообщение: может стоит предупредить пользователей?" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80026251" class="md-scrollpos">Жительницу Вильнюса удивило полученное сообщение: может стоит предупредить пользователей?</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80026251&amp;com=1" class="commentCount" rel="nofollow">(40)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80026137" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/YXmI72e-xuw/file55018049_6b28d47d.jpg" data-src2x="https://g1.dcdn.lt//images/pix/800x500/5Y8shCvO47c/file55018057_6b28d47d.jpg" alt="В Литве установится зимняя погода, а на дорогах – скользкие участки" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80026137" class="md-scrollpos">В Литве установится зимняя погода, а на дорогах – скользкие участки</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80026137&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80026079" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/EBvlxc1bFEE/policija-svytureliai-79090341.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/ycHMwUqoSSc/policija-svytureliai-79090341.jpg" alt="ДТП в Шакяйском районе: погибли супруги, пострадали 5 человек" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80026079" class="md-scrollpos">ДТП в Шакяйском районе: погибли супруги, пострадали 5 человек</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80026079&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80025945" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/87MuJdoVE0I/peilis-82-71905892.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/45I2vTrsuoI/peilis-82-71905892.jpg" alt="Трагедия в Пабраде: во время пьяного конфликта женщина убила сожителя" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80025945" class="md-scrollpos">Трагедия в Пабраде: во время пьяного конфликта женщина убила сожителя</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80025945&amp;com=1" class="commentCount" rel="nofollow">(18)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80025617" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/5APjbkwG67c/naktinis-reidas-viniuje-2019-01-04-80024881.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/fcYJVCLvdpM/naktinis-reidas-viniuje-2019-01-04-80024881.jpg" alt="Ночной рейд в Вильнюсе: одни попались по глупости, другие из-за излишней смелости" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80025617" class="md-scrollpos">Ночной рейд в Вильнюсе: одни попались по глупости, другие из-за излишней смелости</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80025617&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80023131" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/skxPyPJRUOU/saulius-skvernelis-79863017.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/HjhAX0_Kd3Q/saulius-skvernelis-79863017.jpg" alt="Премьер Литвы получил ответы всех служб о ситуации в стране - молчит по секрету" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80023131" class="md-scrollpos">Премьер Литвы получил ответы всех служб о ситуации в стране - молчит по секрету</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80023131&amp;com=1" class="commentCount" rel="nofollow">(33)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80022391" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/480x300/tJEKRQVJ5Uo/sniegas-vilniuje-79848523.jpg" data-src2x="https://g1.dcdn.lt//images/pix/800x500/-MWE4FwgZyk/sniegas-vilniuje-79848521.jpg" alt="Ситуация на дорогах в выходные будет сложной: если есть возможность, лучше оставаться дома" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80022391" class="md-scrollpos">Ситуация на дорогах в выходные будет сложной: если есть возможность, лучше оставаться дома</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80022391&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80021183" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/hli9dWqBPp0/2jpg-80020563.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/fVBfneuAsQY/2jpg-80020563.jpg" alt="В Вильнюсе спортивный BMW застрял между двумя другими автомобилями" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
									<span class="md-article-icon md-article-icon-video"></span>
									<span class="md-article-icon md-article-icon-video_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80021183" class="md-scrollpos">В Вильнюсе спортивный BMW застрял между двумя другими автомобилями</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80021183&amp;com=1" class="commentCount" rel="nofollow">(16)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80022121" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/kNSdPqzDQ5c/verslininkas-automobilyje-slepe-beveik-80-kg-hasiso-80022209.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/mEx4cBUCHg8/verslininkas-automobilyje-slepe-beveik-80-kg-hasiso-80022209.jpg" alt="Бандита из Литвы осудили в Беларуси на 15 лет колонии" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80022121" class="md-scrollpos">Бандита из Литвы осудили в Беларуси на 15 лет колонии</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80022121&amp;com=1" class="commentCount" rel="nofollow">(14)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80020411" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/cwZQgN4dh9c/diskusija-dviguba-pilietybe-misija-neimanoma-77815491.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/sWUzyBjHwFo/diskusija-dviguba-pilietybe-misija-neimanoma-77815491.jpg" alt="Подразделение Enefit Green в Литве возглавил Линас Сабаляускас" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80020411" class="md-scrollpos">Подразделение Enefit Green в Литве возглавил Линас Сабаляускас</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80020411&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=80019087" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/KouFJhy1Dxk/anatolijus-junickis-is-lietuvos-isvyko-taip-ir-neapklaustas-fntt-nors-66714646.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/9jx42Dv8TwI/anatolijus-junickis-is-lietuvos-isvyko-taip-ir-neapklaustas-fntt-nors-66714646.jpg" alt="Rail Skyway Systems не получит 10 млн евро от Литвы" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=80019087" class="md-scrollpos">Rail Skyway Systems не получит 10 млн евро от Литвы</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=80019087&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	
</div>
						
										<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
			</div>
		</div>
	<div id="ab-5c3242c9c4f152-79789409" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5c3242c9c4f152-79789409'});</script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer-light">
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=reklama" class="footer-link">DELFI реклама &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kontaktai" class="footer-link">Контакты &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kaipmusrasti" class="footer-link">Как нас найти? &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=karjera" class="footer-link">Карьера &rsaquo;</a>
	</div>
	<div>
		<a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" class="footer-social footer-fb">
			0<br/>
			Друзья
		</a>
		<a href="https://twitter.com/DELFILietuva" target="_blank" class="footer-social footer-twitter">
			0<br/>
			Читатели
		</a>
		
		<div class="footer-copyright">
			&copy; 1999-2016 DELFI. Все права защищены. Ограничение ответственности.
		</div>
	</div>

	<a href="#" class="footer-top-btn">В начало</a>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>
var _sfc=false,l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){_sfc=l[i].getAttribute('href');break;}var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config = {};
if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/,.*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}
_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;if(_sfc)_sf_async_config.path=_sfc;else _sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent))_sf_async_config.mobileApp=true;
(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);}
var oldonload=window.onload; window.onload=(typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5c3242c9c52a13-15791502" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5c3242c9c52a13-15791502'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-click-prevent"></div><div id="md-menu" class="md-menu" data-domhide="0,0"><!--<ul><li></li><li class="md-menu-channel md-menu-channel-paieska  md-menu-gray md-menu-search"><a href="//m.ru.delfi.lt/poisk/" class="link" ><span class="md-menu-icon"></span><span class="link-title">ПОИСК</span></a></li><li class="md-menu-channel md-menu-channel-subheading1  md-menu-subheading empty"><a href="" class="link" ><span class="md-menu-icon"></span><span class="link-title"></span></a></li><li class="md-menu-channel md-menu-channel-main-page "><a href="//m.ru.delfi.lt/" class="link" ><span class="link-title">Свежие</span></a></li><li class="md-menu-channel md-menu-channel-news  selected"><a href="//m.ru.delfi.lt/news/" class="link" ><span class="link-title">Литва</span></a></li><li class="md-menu-channel md-menu-channel-abroad "><a href="//m.ru.delfi.lt/abroad/" class="link" ><span class="link-title">За рубежом</span></a></li><li class="md-menu-channel md-menu-channel-opinions "><a href="//m.ru.delfi.lt/opinions/" class="link" ><span class="link-title">Мнения и комментарии</span></a></li><li class="md-menu-channel md-menu-channel-sport "><a href="//m.ru.delfi.lt/sport/" class="link" ><span class="link-title">Спорт</span></a></li><li class="md-menu-channel md-menu-channel-misc "><a href="//m.ru.delfi.lt/misc/" class="link" ><span class="link-title">Шоу-парк</span></a></li><li class="md-menu-channel md-menu-channel-vkl "><a href="//m.ru.delfi.lt/vkl/" class="link" ><span class="link-title">ВКЛ - актуальное наследие</span></a></li><li class="md-menu-channel md-menu-channel-orai "><a href="//m.ru.delfi.lt/pogoda/" class="link" ><span class="link-title">Погода</span></a></li><li class="md-menu-channel md-menu-channel-tv-programa "><a href="//m.ru.delfi.lt/tv-programa/" class="link" ><span class="link-title">ТВ программа</span></a></li><li class="md-menu-channel md-menu-channel-DELFI "><a href="//m.delfi.lt/" class="link" ><span class="link-title">DELFI</span></a></li></ul>--></div>

	</div>

	</body>
	</html>
