						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Опрос: США положительно оценивают 74%, Россию - 42% литовцев - Литва - m.ru.delfi.lt</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="noodp" />

<link rel="icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico">

	<link rel="apple-touch-icon" sizes="144x144" href="https://g4.dcdn.lt/d/mob/v5/ic/ru_144.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://g1.dcdn.lt/d/mob/v5/ic/ru_114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://g2.dcdn.lt/d/mob/v5/ic/ru_72.png">
	<link rel="apple-touch-icon" href="https://g3.dcdn.lt/d/mob/v5/ic/ru_57.png">


<link href='//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin,latin-ext,cyrillic' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=mdelfi.css&amp;1543917454">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />

<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"http:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"http:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","www.moteris.lt","m.moteris.lt","www.cosmopolitan.lt","m.cosmopolitan.lt","www.panele.lt","m.panele.lt","www.manonamai.lt","m.manonamai.lt","www.tavovaikas.lt","m.tavovaikas.lt","en.delfi.lt","m.en.delfi.lt","kablys.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","naudinga.delfi.lt","poleznoe.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/news\/","type":"dir","id":"delfi:news"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/vkl\/","type":"dir","id":"delfi:vkl"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1544706969"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['ck-eurobarometer','ck-tns-lt','ck-v-litve','ck-velikobritaniya','ck-zhitelej-litvy','ck-rossii','ck-ssha','ck-franciya','ck-yaponiya','/news/live/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comments_ru.js&amp;1519737282"></script>
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dweather-m-fp.css&amp;1381758872">
<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dweather-m-fp&amp;1441637384"></script>

				
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/79963401">
				<link rel="canonical" href="https://ru.delfi.lt/news/live/opros-ssha-polozhitelno-ocenivayut-74-rossiyu-42-litovcev.d?id=79963401" />
		<!--meta_url_end-->
					<meta property="article:section" content="RUS Delfi, Литва, Общество" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="79963401"/>
				<meta name="cXenseParse:recs:publishtime" content="2018-12-27T18:05:02+02:00"/>
						<meta name="cXenseParse:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['tags=eurobarometer,tns-lt,v-litve,velikobritaniya,zhitelej-litvy,rossii,ssha,franciya,yaponiya','channel=rudelfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header">

			<a href="#" class="menu-open"></a>
			<a href="/" class="back-btn hide"></a>
			<a href="/" class="header-logo">
				<img class="md-highres" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/d/mob/v5/l/2015/ru.png" data-src2x="https://g2.dcdn.lt/d/mob/v5/l/2015/ru@2x.png" alt="Литва" width="130" height="27" />
			</a>
												<a href="#" class="custom-btn " data-id="sso"><div id="dcdb_sso_login_button"></div><script type="text/javascript" src="//id.delfi.lt/sso/embed.php?s=mobile&c=dcdb_sso_login_button&l=ru"></script></a>
									<a href="https://m.delfi.lt/orai/" class="custom-btn " >Погода</a>
									<a href="/tv-programa/?subpage=kanaly" class="custom-btn tvguide-m-guide tvguide-m-menu" >Kаналы</a>
									<a href="/tv-programa/" class="custom-btn tvguide-m-channels tvguide-m-menu" >TV Программа</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1545991200" data-end="1545994800"><table><tr><td class="time">12:00</td><td class="content"><a href="https://www.delfi.lt/video/pramogos/garsiai-kokia-asmenybe-slepiasi-po-astriais-mad-money-dainu-tekstais.d?id=79962949"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;GARSIAI! Kokia asmenybė slepiasi po aštriais „Mad Money“ dainų tekstais?</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="79963401">																																																






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.ru.delfi.lt/news/article.php?id=79963401" />
	<meta itemprop="discussionUrl" content="https://m.ru.delfi.lt/news/article.php?id=79963401&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:31" />
	<meta itemprop="datePublished" content="2018-12-27T18:05:02+0200" />
	<meta itemprop="dateModified" content="2018-12-27T18:05:02+0200" />
	<meta itemprop="articleSection" content="RUS Delfi" />
	<meta itemprop="keywords" content="Eurobarometer, TNS LT, В Литве, Великобритания, жителей Литвы, России, США, Франция, Япония" />	
	<div class="article-title">
		<h1 itemprop="headline">
			Опрос: США положительно оценивают 74%, Россию - 42% литовцев
					</h1>

				<a href="https://m.ru.delfi.lt/news/article.php?id=79963401&amp;com=1" class="commentCount" rel="nofollow">(31)</a>
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
																						<div class="article-author-name">
						<span itemprop="author">BNS</span>					</div>
																<div class="article-source">
				ru.DELFI.lt
							</div>
				<div class="article-date">27.декабря 2018 18:05</div>
	</div>
</div>
		
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2F3kV1O07datY%2Frusija-79669587.jpg&article_url=http%3A%2F%2Fm.ru.delfi.lt%2Fnews%2Farticle.php%3Fid%3D79963401" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/iQ_whMN4zcY/rusija-79669579.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/3kV1O07datY/rusija-79669587.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="Опрос: США положительно оценивают 74%, Россию - 42% литовцев" />
			<meta itemprop="url" content="https://g2.dcdn.lt//images/pix/800x500/3kV1O07datY/rusija-79669587.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption"></div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="http://www.scanpix.lt/">AFP / Scanpix</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
	<p class="article-lead" itemprop="description">Из<a href="https://ru.delfi.lt/temy/ssha" title="США" class="ttl_link textTag_56103243" target="_blank"></a> больших стран мира литовцы лучше всего относятся к Германии, наихудшее мнение - о <a href="https://ru.delfi.lt/temy/rossii" title="России" class="ttl_link textTag_75988665" target="_blank">России</a>, показывает новый опрос <a href="https://ru.delfi.lt/temy/eurobarometer" title="Eurobarometer" class="ttl_link textTag_65395060" target="_blank">Eurobarometer</a>.</p>

																																																	

		<div id="ab-5c25aac78fcac1-46322473" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5c25aac78fcac1-46322473'});</script>

		
		
	<div class="article-body" itemprop="articleBody">
			<p>В ходе опроса респондентов спрашивали, как население оценивает семь стран - положительно или отрицательно.</p><p>Германию положительно оценил 91% <a href="https://ru.delfi.lt/temy/zhitelej-litvy" title="жителей Литвы" class="ttl_link textTag_76101269" target="_blank">жителей Литвы</a>, отрицательно - 6%, <a href="https://ru.delfi.lt/temy/franciya" title="Франция" class="ttl_link textTag_56634323" target="_blank">Франция</a> получила 86% положительных отзывов, <a href="https://ru.delfi.lt/temy/velikobritaniya" title="Великобритания" class="ttl_link textTag_59246473" target="_blank">Великобритания</a> - 80%, <a href="https://ru.delfi.lt/temy/yaponiya" title="Япония" class="ttl_link textTag_57131071" target="_blank">Япония</a> - 79%.</p><p>Соединённые Штаты благоприятно оценили 74% респондентов, отрицательно - 21%.</p><p>50% литовцев имеют хорошее мнение о Китае, отрицательное - 39%.</p><p>Благожелательное отношение к России указали 42% опрошенных, в то время как негативное имеется у 54% жителей Литвы.</p><p>С 24 октября по 7 ноября во всех странах ЕС было опрошено более 27 тыс. человек в возрасте 15 лет и старше.</p><p><a href="https://ru.delfi.lt/temy/v-litve" title="В Литве" class="ttl_link textTag_75987923" target="_blank">В Литве</a> опрос проводился <a href="https://ru.delfi.lt/temy/tns-lt" title="TNS LT" class="ttl_link textTag_57332611" target="_blank">TNS LT</a>, было опрошено 1000 жителей страны.</p>
		</div>
	
		
		
		
	
		
			
		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="https://ru.delfi.lt" rel="nofollow">ru.DELFI.lt</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/79963401" data-title="Опрос: США положительно оценивают 74%, Россию - 42% литовцев">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F79963401&t=%D0%9E%D0%BF%D1%80%D0%BE%D1%81%3A%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%2074%25%2C%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20-%2042%25%20%D0%BB%D0%B8%D1%82%D0%BE%D0%B2%D1%86%D0%B5%D0%B2" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F79963401" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/news/article.php?id=79963401&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">31</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">
	<div class="social-buttons-title">Поделиться</div>
	<div class="social-buttons-row">
		<a href="#" class="social-button social-buttons-share-link" data-label="link">
			<span class="social-icon social-icon-link"></span>Скопировать		</a>
		<a href="mailto:?body=http%3A%2F%2Fwww.delfi.lt%2Fa%2F79963401&subject=%D0%9E%D0%BF%D1%80%D0%BE%D1%81%3A%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%2074%25%2C%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20-%2042%25%20%D0%BB%D0%B8%D1%82%D0%BE%D0%B2%D1%86%D0%B5%D0%B2" class="social-button social-buttons-share-email" data-label="email">
			<span class="social-icon social-icon-email"></span>Отправить по почте		</a>
		<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/79963401">
	</div>
	<div class="social-buttons-row social-buttons-tabs">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F79963401&t=%D0%9E%D0%BF%D1%80%D0%BE%D1%81%3A%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%2074%25%2C%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20-%2042%25%20%D0%BB%D0%B8%D1%82%D0%BE%D0%B2%D1%86%D0%B5%D0%B2" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F79963401" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F79963401&title=%D0%9E%D0%BF%D1%80%D0%BE%D1%81%3A%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%2074%25%2C%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20-%2042%25%20%D0%BB%D0%B8%D1%82%D0%BE%D0%B2%D1%86%D0%B5%D0%B2" target="_blank" class="social-button" data-label="linkedin">
				<span class="social-icon social-icon-linkedin"></span>
			</a>
					<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F79963401&text=%D0%9E%D0%BF%D1%80%D0%BE%D1%81%3A%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BE%D1%86%D0%B5%D0%BD%D0%B8%D0%B2%D0%B0%D1%8E%D1%82%2074%25%2C%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8E%20-%2042%25%20%D0%BB%D0%B8%D1%82%D0%BE%D0%B2%D1%86%D0%B5%D0%B2" target="_blank" class="social-button" data-label="twitter">
				<span class="social-icon social-icon-twitter"></span>
			</a>
			</div>
	<div class="social-buttons-row">
		<a href="#" class="social-buttons-close-modal">Закрыть</a>
	</div>
</div>
	
	
			<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?j=mobile"></script><link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=PT+Sans&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><div id="comment-dark-skin-wrapper">
<div class="comment-add comment-article-view">
	<div class="comment-add-form comment-add-new-form comment-form-user-reg">
		<a name="add-new-form"></a>
		<div class="comment-add-form-body">
		<div class="comment-post-form-information" >
					</div>
		<form action="https://m.ru.delfi.lt/news/article.php?id=79963401&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://m.ru.delfi.lt/news/article.php?id=79963401&amp;com=1&amp;reg=1" data-regcount="2">

			<div class="comment-error-msg no-error comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий сюда"></textarea>
			</div>

			
			<div class="show-on-reg-form">
									<div class="show-on-logged-out dcdb-embed-title">Bойдите в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
					<div class="show-on-logged-in dcdb-embed-title">Вы вошли в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
								<div id="comment-dcdb-embed-code-add">
					<div class="clearfix"></div>
				</div>
				<div class="clearfix"></div>
			</div>
							<div class="show-on-anon-form">
					<div class="dcdb-embed-title">Oставьте комментарий анонимно или <a href="javascript:CommentList.setFormMode(2)">войдите в систему</a></div>
				</div>
			
			<div class="comment-error-msg no-error comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>

			
			<div class="comment-terms">
				<a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">Публикуя комментарий, вы соглашаетесь с правилами</a>
							</div>

			<div class="comment-add-post-btn-row">
				<button type="submit" class="comment-add-post-btn">Публиковать</button>
			</div>
			<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
									
			<input type="hidden" name="content_entity_id" value="79963401" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="79963401" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://m.ru.delfi.lt/news/article.php?id=79963401" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	</div>
	<div class="comment-add-form-header">
		<a href="javascript: void(1);" onclick="CommentList.closeQuoteForm()" class="comment-add-header-form-back"></a>
		<a href="javascript: void(1);" onclick="$('form', '.comment-add-new-form').submit()" class="comment-add-header-form-post">Публиковать</a>
		<div class="comment-add-header-form-title">
							Добавить комментарий...					</div>
	</div>
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.comment_initial_mode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
	<div class="comment-add-footer">
					<div class="comment-teaser-list">
			</div>
							<div class="comment-read-comments-link">
				<a href="https://m.ru.delfi.lt/news/article.php?id=79963401&amp;com=1&amp;reg=1"><i></i>Читать все комментарии (31)</a>
			</div>
				<a href="javascript: void(1)" class="comment-add-footer-add" onclick="CommentList.showAddNewComment();">
		<div class="comment-add-footer-btn">
			Oтправить			<div class="comment-add-footer-btn-arrow"></div>
		</div>
		<div class="comment-add-footer-text">Добавить комментарий...</div>
		</a>
	</div>
</div>
<script>
	
	$(function(){
		CommentList.init(1, "https:\/\/m.ru.delfi.lt\/news\/article.php?id=79963401&com=1");
	});
	
</script></div>
	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>

	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text" style="display:none"></div>
				<input id="__mrtv" type="text" value="" />
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
								<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
								<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 79963401});

</script></div>			
							
<div class="md-article-bottom-headlines-title">
Последние новости</div>

<div class="md-mosaic">



		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79963401" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/sFlYSNlZD1U/rusija-79669579.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/iQ_whMN4zcY/rusija-79669579.jpg" alt="Опрос: США положительно оценивают 74%, Россию - 42% литовцев" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">12 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79963401" class="md-scrollpos">Опрос: США положительно оценивают 74%, Россию - 42% литовцев</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79963401&amp;com=1" class="commentCount" rel="nofollow">(31)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79963309" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/24yWFLRtiQ8/fabijoniskiu-baseinas-79962617.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/3Sg_AG9oBU8/fabijoniskiu-baseinas-79962617.jpg" alt="Объявлены цены на услуги Фабийонишкского бассейна" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">13 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79963309" class="md-scrollpos">Объявлены цены на услуги Фабийонишкского бассейна</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79963309&amp;com=1" class="commentCount" rel="nofollow">(22)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79961493" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/Ei0HkE1M3FQ/nasams-76166633.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/RO1z1UGAcO0/nasams-76166633.jpg" alt="Литва приобрела дополнительные боевые и учебные ракеты для систем ПВО" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">13 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79961493" class="md-scrollpos">Литва приобрела дополнительные боевые и учебные ракеты для систем ПВО</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79961493&amp;com=1" class="commentCount" rel="nofollow">(59)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79961991" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/TnF906sT-Qs/prokuroras-dainius-baraniunas-79777697.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/x7sZ5gVlJf8/prokuroras-dainius-baraniunas-79777697.jpg" alt="Уволен прокурор, который в нетрезвом виде врезался в светофор" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">14 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79961991" class="md-scrollpos">Уволен прокурор, который в нетрезвом виде врезался в светофор</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79961991&amp;com=1" class="commentCount" rel="nofollow">(20)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79961995" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/MqoR-9olcgw/file40312261_2089aef3.jpg" data-src2x="https://g1.dcdn.lt//images/pix/800x500/IHXYawwWOoE/file40312267_2089aef3.jpg" alt="Убийство садовника в Ирландии: расследование ведут полиции Латвии, Литвы и Польши" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">14 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79961995" class="md-scrollpos">Убийство садовника в Ирландии: расследование ведут полиции Латвии, Литвы и Польши</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79961995&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79961557" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/0jqn69osZzk/eurai-75641261.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/jHMLlQ3iFSI/eurai-75641261.jpg" alt="Щедрые работодатели: кто в ноябре платил самые высокие зарплаты" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">14 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79961557" class="md-scrollpos">Щедрые работодатели: кто в ноябре платил самые высокие зарплаты</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79961557&amp;com=1" class="commentCount" rel="nofollow">(18)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79961553" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/7Q7GX9-Pwdc/andrius-kubilius-79855667.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/ciVAhCsjct8/andrius-kubilius-79855667.jpg" alt="Правительство Литвы выдвигает кандидатуру Кубилюса на пост генсека Совета Европы" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">14 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79961553" class="md-scrollpos">Правительство Литвы выдвигает кандидатуру Кубилюса на пост генсека Совета Европы</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79961553&amp;com=1" class="commentCount" rel="nofollow">(53)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79961289" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/DT7HPcHW6-o/elektros-skaitliukas-66129324.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/_aNnEBrsnUI/elektros-skaitliukas-66129324.jpg" alt="Напоминание: осталось всего несколько дней для декларации показаний счетчиков" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">14 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79961289" class="md-scrollpos">Напоминание: осталось всего несколько дней для декларации показаний счетчиков</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79961289&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79960107" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/8gesnLr6ZM0/projektai-9520-79957103.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/hnox_6eU7sA/projektai-9520-79957103.jpg" alt="Читатели портала выбрали самые красивые рождественские елки" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">15 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79960107" class="md-scrollpos">Читатели портала выбрали самые красивые рождественские елки</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79960107&amp;com=1" class="commentCount" rel="nofollow">(8)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79959493" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/uGsXr3XCu8k/prabangus-namas-zveryne-luminor-bustas-79957751.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/PEOre_9ZmC0/prabangus-namas-zveryne-luminor-bustas-79957749.jpg" alt="В Вильнюсе продают дом за 1,7 млн. евро" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">16 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79959493" class="md-scrollpos">В Вильнюсе продают дом за 1,7 млн. евро</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79959493&amp;com=1" class="commentCount" rel="nofollow">(25)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79959243" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/TnuDpBD9EWo/pinigine-78043529.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/bryHtw22GDg/pinigine-78043529.jpg" alt="С 1 января увеличатся зарплаты некоторых педагогов" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">16 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79959243" class="md-scrollpos">С 1 января увеличатся зарплаты некоторых педагогов</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79959071" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/nmCWgGPhhpc/virginijus-sinkevicius-79864133.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/IkyYsXfgUks/virginijus-sinkevicius-79864133.jpg" alt="Синкявичюс: Сквернялис был бы самым лучшим кандидатом в президенты" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">16 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79959071" class="md-scrollpos">Синкявичюс: Сквернялис был бы самым лучшим кандидатом в президенты</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79959071&amp;com=1" class="commentCount" rel="nofollow">(13)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79958429" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/f2-m49iAeE8/nato-pajegos-lietuvoje-65712280.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/Y-4E5OhXkAs/nato-pajegos-lietuvoje-65712280.jpg" alt="Эксперты: размещенные в странах Балтии и Польше силы НАТО в случае нападения могут потерпеть поражение" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">16 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79958429" class="md-scrollpos">Эксперты: размещенные в странах Балтии и Польше силы НАТО в случае нападения могут потерпеть поражение</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79958429&amp;com=1" class="commentCount" rel="nofollow">(96)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79956335" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/a4uI7XZntrw/nordstream-2-77692259.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/O95n7zO1uuU/nordstream-2-77692259.jpg" alt="Расследование DELFI. Литва выступает против Nord Stream 2, но открывает двери для его спонсоров" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">17 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79956335" class="md-scrollpos">Расследование DELFI. Литва выступает против Nord Stream 2, но открывает двери для его спонсоров</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79956335&amp;com=1" class="commentCount" rel="nofollow">(277)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79956097" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/480x300/k4u_yrrc8F4/eurai-78339095.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/tQEtrx8cicM/eurai-78339093.jpg" alt="С Нового года родителей ждут перемены: увеличатся выплаты на детей" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">19 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79956097" class="md-scrollpos">С Нового года родителей ждут перемены: увеличатся выплаты на детей</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79956097&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79956013" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/MzAxrWKdTME/saulius-skvernelis-79865401.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/FSKuatbFazk/saulius-skvernelis-79865401.jpg" alt="Из-за болезни Сквернялиса спешно изменили повестку дня" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">20 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79956013" class="md-scrollpos">Из-за болезни Сквернялиса спешно изменили повестку дня</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79956013&amp;com=1" class="commentCount" rel="nofollow">(16)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79955919" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/EgtoCT11HAg/policija-svytureliai-72859752.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/8to9CbUy7kM/policija-svytureliai-72859752.jpg" alt="В Клайпеде был похищен молодой человек" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">20 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79955919" class="md-scrollpos">В Клайпеде был похищен молодой человек</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79955919&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79955555" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/lG04Mp0smoc/arvydas-avulis-79939655.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/qt_fZnLQZUk/arvydas-avulis-79939655.jpg" alt="Предприниматель: могу быстро показать, где взять деньги для учителей" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">20 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79955555" class="md-scrollpos">Предприниматель: могу быстро показать, где взять деньги для учителей</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79955555&amp;com=1" class="commentCount" rel="nofollow">(20)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79955433" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/Mz60pP2zvxQ/visvaldas-matijosaitis-79434511.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/cUMEENaEEEc/visvaldas-matijosaitis-79434511.jpg" alt="Матийошайтис хочет вновь стать мэром Каунаса" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">20 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79955433" class="md-scrollpos">Матийошайтис хочет вновь стать мэром Каунаса</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79955433&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79954463" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/PLT4c42XCWk/slapdriba-77591895.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/4YFoV66KVmY/slapdriba-77591893.jpg" alt="Погода изменится в ближайшие сутки: ожидаются осадки" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">22 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79954463" class="md-scrollpos">Погода изменится в ближайшие сутки: ожидаются осадки</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79953505" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/M4Eijt04lfY/baime-kancia-peilis-kirvis-smurtas-konfliktas-uzpuolimas-uzpuolikas-kr-70334310.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/QZhSUH8AZA4/baime-kancia-peilis-kirvis-smurtas-konfliktas-uzpuolimas-uzpuolikas-kr-70334310.jpg" alt="В Купишкском районе выясняли отношения при помощи топора" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79953505" class="md-scrollpos">В Купишкском районе выясняли отношения при помощи топора</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79953505&amp;com=1" class="commentCount" rel="nofollow">(16)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79953257" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/lWCtINI6duo/plikledis-76360753.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/9mJ31wG-XrU/plikledis-76360753.jpg" alt="Водителей предупреждают о самых опасных дорогах" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79953257" class="md-scrollpos">Водителей предупреждают о самых опасных дорогах</a>

			
							
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79952893" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/bDGJLDYz8F4/greitoji-pagalba-75303069.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/AKG5xs4KPZs/greitoji-pagalba-75303069.jpg" alt="Дежурные медики в Вильнюсе: в этом году Рождество – такое же, как обычно" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79952893" class="md-scrollpos">Дежурные медики в Вильнюсе: в этом году Рождество – такое же, как обычно</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79952893&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/news/article.php?id=79952791" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/R68XwZfZSGo/volvo-skrydis-aukstyn-kojom-79952711.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/SYT8xU7tk9E/volvo-skrydis-aukstyn-kojom-79952711.jpg" alt="В Клайпеде перевернулся автомобиль" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/news/article.php?id=79952791" class="md-scrollpos">В Клайпеде перевернулся автомобиль</a>

			
							<a href="https://m.ru.delfi.lt/news/article.php?id=79952791&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	
</div>
						
										<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
			</div>
		</div>
	<div id="ab-5c25aac79fcc86-30081303" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5c25aac79fcc86-30081303'});</script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer-light">
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=reklama" class="footer-link">DELFI реклама &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kontaktai" class="footer-link">Контакты &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kaipmusrasti" class="footer-link">Как нас найти? &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=karjera" class="footer-link">Карьера &rsaquo;</a>
	</div>
	<div>
		<a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" class="footer-social footer-fb">
			0<br/>
			Друзья
		</a>
		<a href="https://twitter.com/DELFILietuva" target="_blank" class="footer-social footer-twitter">
			0<br/>
			Читатели
		</a>
		
		<div class="footer-copyright">
			&copy; 1999-2016 DELFI. Все права защищены. Ограничение ответственности.
		</div>
	</div>

	<a href="#" class="footer-top-btn">В начало</a>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>
var _sfc=false,l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){_sfc=l[i].getAttribute('href');break;}var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config = {};
if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/,.*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}
_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;if(_sfc)_sf_async_config.path=_sfc;else _sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent))_sf_async_config.mobileApp=true;
(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);}
var oldonload=window.onload; window.onload=(typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5c25aac79fe6c7-22569793" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5c25aac79fe6c7-22569793'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-click-prevent"></div><div id="md-menu" class="md-menu" data-domhide="0,0"><!--<ul><li></li><li class="md-menu-channel md-menu-channel-paieska  md-menu-gray md-menu-search"><a href="//m.ru.delfi.lt/poisk/" class="link" ><span class="md-menu-icon"></span><span class="link-title">ПОИСК</span></a></li><li class="md-menu-channel md-menu-channel-subheading1  md-menu-subheading empty"><a href="" class="link" ><span class="md-menu-icon"></span><span class="link-title"></span></a></li><li class="md-menu-channel md-menu-channel-main-page "><a href="//m.ru.delfi.lt/" class="link" ><span class="link-title">Свежие</span></a></li><li class="md-menu-channel md-menu-channel-news  selected"><a href="//m.ru.delfi.lt/news/" class="link" ><span class="link-title">Литва</span></a></li><li class="md-menu-channel md-menu-channel-abroad "><a href="//m.ru.delfi.lt/abroad/" class="link" ><span class="link-title">За рубежом</span></a></li><li class="md-menu-channel md-menu-channel-opinions "><a href="//m.ru.delfi.lt/opinions/" class="link" ><span class="link-title">Мнения и комментарии</span></a></li><li class="md-menu-channel md-menu-channel-sport "><a href="//m.ru.delfi.lt/sport/" class="link" ><span class="link-title">Спорт</span></a></li><li class="md-menu-channel md-menu-channel-misc "><a href="//m.ru.delfi.lt/misc/" class="link" ><span class="link-title">Шоу-парк</span></a></li><li class="md-menu-channel md-menu-channel-vkl "><a href="//m.ru.delfi.lt/vkl/" class="link" ><span class="link-title">ВКЛ - актуальное наследие</span></a></li><li class="md-menu-channel md-menu-channel-orai "><a href="//m.ru.delfi.lt/pogoda/" class="link" ><span class="link-title">Погода</span></a></li><li class="md-menu-channel md-menu-channel-tv-programa "><a href="//m.ru.delfi.lt/tv-programa/" class="link" ><span class="link-title">ТВ программа</span></a></li><li class="md-menu-channel md-menu-channel-DELFI "><a href="//m.delfi.lt/" class="link" ><span class="link-title">DELFI</span></a></li></ul>--></div>

	</div>

	</body>
	</html>
