						<!DOCTYPE html>
	<html lang="lt" class="md-page-article">
	<head>
		
		<title>Россия и США почти вдвое снизят стоимость виз друг для друга - За рубежом - m.ru.delfi.lt</title>

		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
				
					<link rel="dns-prefetch" href="//g1.dcdn.lt">
<link rel="dns-prefetch" href="//g2.dcdn.lt">
<link rel="dns-prefetch" href="//g3.dcdn.lt">
<link rel="dns-prefetch" href="//g4.dcdn.lt">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//s1.adform.net">
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link href="https://g1.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g2.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g3.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://g4.dcdn.lt" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="robots" content="noodp" />

<link rel="icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico" type="image/vnd.microsoft.icon">
<link rel="shortcut icon" href="https://g4.dcdn.lt/d/mob/v5/ic/mru64.ico">

	<link rel="apple-touch-icon" sizes="144x144" href="https://g4.dcdn.lt/d/mob/v5/ic/ru_144.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://g1.dcdn.lt/d/mob/v5/ic/ru_114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://g2.dcdn.lt/d/mob/v5/ic/ru_72.png">
	<link rel="apple-touch-icon" href="https://g3.dcdn.lt/d/mob/v5/ic/ru_57.png">


<link href='//fonts.googleapis.com/css?family=Roboto:100,300,400,500,700&subset=latin,latin-ext,cyrillic' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=mdelfi.css&amp;1550153047">

	<link rel="stylesheet" type="text/css" href="https://g1.dcdn.lt/ru/s/mobile.css" />

<script type="text/javascript">
	var dTerminalFamily = "mobile",
		dTerminalFamilyLimit = 'default';
	var DLOCALE = 'ru_LT';	
	window.delfi || (window.delfi = {});
	delfi.mobile = {};
	delfi.mobile.config = {};
	
				delfi.mobile.config.backButton = true;			delfi.mobile.config.pageType = 'article';	delfi.mobile.config.mobileApps = [{"name":"DELFI","user_agent":"lt","url":"https:\/\/m.delfi.lt\/","ios":{"id":"408257624","bundle_id":"www.delfi.lt","url":"https:\/\/itunes.apple.com\/lt\/app\/www.delfi.lt\/id408257624?mt=8"},"android":{"id":"lt.delfi","bundle_id":"lt.delfi","url":"https:\/\/play.google.com\/store\/apps\/details?id=lt.delfi"}},{"name":"DELFI PL","user_agent":"pl","url":"http:\/\/m.pl.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.pl.delfi.lt\/","title":"DELFI PL","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}},{"name":"DELFI EN","user_agent":"en","url":"http:\/\/m.en.delfi.lt\/","ios":{"id":"","bundle_id":"","url":"http:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"},"android":{"id":"","bundle_id":"","url":"http:\/\/m.en.delfi.lt\/","title":"DELFI EN","label":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c"}}];		delfi.mobile.config.nativeShare = {"facebook":true,"twitter":true,"whatsapp":true};	delfi.mobile.config.allDomains = ["www.delfi.lt","m.delfi.lt","www.moteris.lt","m.moteris.lt","www.cosmopolitan.lt","m.cosmopolitan.lt","www.panele.lt","m.panele.lt","www.manonamai.lt","m.manonamai.lt","www.tavovaikas.lt","m.tavovaikas.lt","en.delfi.lt","m.en.delfi.lt","kablys.delfi.lt","ru.delfi.lt","m.ru.delfi.lt","naudinga.delfi.lt","poleznoe.delfi.lt","myep.delfi.lt","sociumas.delfi.lt","pl.delfi.lt","m.pl.delfi.lt","http:"];	delfi.mobile.config.appSiteUrls = [{"url":"https:\/\/m.ru.delfi.lt\/mydelfi\/","type":"channel","id":"mydelfi"},{"url":"https:\/\/m.ru.delfi.lt\/","type":"channel","id":"delfi"},{"url":"https:\/\/m.ru.delfi.lt\/news\/","type":"dir","id":"delfi:news"},{"url":"https:\/\/m.ru.delfi.lt\/abroad\/","type":"dir","id":"delfi:abroad"},{"url":"https:\/\/m.ru.delfi.lt\/opinions\/","type":"dir","id":"delfi:opinions"},{"url":"https:\/\/m.ru.delfi.lt\/sport\/","type":"dir","id":"delfi:sport"},{"url":"https:\/\/m.ru.delfi.lt\/misc\/","type":"dir","id":"delfi:misc"},{"url":"https:\/\/m.ru.delfi.lt\/economy\/","type":"dir","id":"delfi:economy"},{"url":"https:\/\/m.ru.delfi.lt\/pogoda\/","type":"channel","id":"orai"},{"url":"https:\/\/m.ru.delfi.lt\/tv-programa\/","type":"channel","id":"tv-programa"},{"url":"https:\/\/www.delfi.lt\/video\/laidos\/zinios-rusu-kalba\/","type":"channel","id":"video"}];	</script>

	<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=mdelfi.js&amp;1551163363"></script>

	<script>window.adx_mkv=['m.ru.delfi.lt:rudelfi'];window.adx_mkw=['/abroad/global/'];window.foto_embed_keys=window.foto_embed_keys?window.foto_embed_keys.concat(window.adx_mkw):window.adx_mkw;window._dlf&&_dlf.adxgt&&_dlf.adxgt();</script>


<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=comments_ru.js&amp;1519737282"></script>
<link rel="stylesheet" type="text/css" href="https://g2.dcdn.lt/scms/?g=dweather-m-fp.css&amp;1381758872">
<script type="text/javascript">var dTerminalFamilyLimit='default';var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript" src="https://g2.dcdn.lt/scms/?g=dweather-m-fp&amp;1441637384"></script>

				
		
				

		<!--meta_url_start-->
				<meta property="og:url" content="https://www.delfi.lt/a/80508031">
				<link rel="canonical" href="https://ru.delfi.lt/abroad/global/rossiya-i-ssha-pochti-vdvoe-snizyat-stoimost-viz-drug-dlya-druga.d?id=80508031" />
		<!--meta_url_end-->
					<meta property="article:section" content="RUS Delfi, За рубежом, В мире" />
		
				<meta name="cXenseParse:pageclass" content="article"/>
		<meta name="cXenseParse:recs:articleid" content="80508031"/>
				<meta name="cXenseParse:recs:publishtime" content="2019-03-02T08:55:02+02:00"/>
						<meta name="cXenseParse:eks-pagetype" content="news"/>
		<meta name="cXenseParse:recs:eks-site" content="RUS Delfi"/>
	</head>
	<body>
	<script>
var pp_gemius_identifier='zC5FN.B2mUXnWIW4UVeRE3YXDiD1X5rgC4fRY6.HYQj.D7',pp_gemius_extraparameters=['channel=rudelfi'].concat(['dabd='+(window.__dabd&&window.__dabd())]);if(/DeviceUID:/.test(navigator.userAgent)&&/delfi\//i.test(navigator.userAgent)){if(/ru\.delfi/.test(location.hostname)){pp_gemius_identifier='.KDg7bv9m5yjkLlQZu1drXaILZnNrg8MbFXjwN1vJHb.i7';window.dvideo_gprism_identifier='zNrlFfhw0WOUcu6C5pGbmYaS33gFSgdtXZqzbDirh17.M7'}else if(/delfi/.test(location.hostname)){pp_gemius_identifier='p4M7KvranLSUCeV7NeLOL8R7.q3WVbsHgXn4PWzKv2r.m7';window.dvideo_gprism_identifier='zZ01jSutwce7ya69luu1PuVF7O7ptXiptjjUWfuGz3v.D7'}}
(function(g,e,m,i,u,s){function f(x){g[x]=g[x]||function(){var z=g[x+'_pdata']=g[x+'_pdata']||[];z.push(arguments)}};f('gemius_hit');f('gemius_event');f('pp_gemius_hit');f('pp_gemius_event');u=e.createElement(m);s=e.getElementsByTagName(m)[0];u.async=1;u.src='http'+('https:'==e.location.protocol?'s:':':')+i;s.parentNode.insertBefore(u,s)})(window,document,'script','//galt.hit.gemius.pl/xgemius.js');
window._dlf&&_dlf.fixgemid&&_dlf.fixgemid();</script>
	
	<div id="md-wrapper" class="">

			<div id="md-header-wrapper">
		<div id="md-header">

			<a href="#" class="menu-open"></a>
			<a href="/" class="back-btn hide"></a>
			<a href="/" class="header-logo">
				<img class="md-highres" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt/d/mob/v5/l/2015/ru.png" data-src2x="https://g2.dcdn.lt/d/mob/v5/l/2015/ru@2x.png" alt="За рубежом" width="130" height="27" />
			</a>
												<a href="#" class="custom-btn " data-id="sso"><div id="dcdb_sso_login_button"></div><script type="text/javascript" src="//id.delfi.lt/sso/embed.php?s=mobile&c=dcdb_sso_login_button&l=ru"></script></a>
									<a href="https://m.delfi.lt/orai/" class="custom-btn " >Погода</a>
									<a href="/tv-programa/?subpage=kanaly" class="custom-btn tvguide-m-guide tvguide-m-menu" >Kаналы</a>
									<a href="/tv-programa/" class="custom-btn tvguide-m-channels tvguide-m-menu" >TV Программа</a>
									</div>
	</div>



		<div id="wrapper">
			
			
						
			
							<div class="live-stream-anouncement" data-start="1551520200" data-end="1551528000"><table><tr><td class="time">11:50</td><td class="content"><a href="https://www.delfi.lt/video/transliacijos/anonsai/lrf-taure-cascada-hc-garliava-sm-egle-sm-tauras.d?id=80465365"><span class="text-live"><span class="md-article-label-live"></span>Gyvai</span>&nbsp;/&nbsp;LRF taurė. „Cascada — HC Garliava SM" — „Eglė — SM Tauras"</a></td><td class="close"><a href="javascript:void(-1);" class="closeLiveAnnouncement">+</a></td</tr></table></div>			
			
			
			<div id="article" class="article" data-id="80508031">






	
<div class="article-wrapper" itemscope itemtype="http://schema.org/Article">

	<meta itemprop="mainEntityOfPage" content="https://m.ru.delfi.lt/abroad/article.php?id=80508031" />
	<meta itemprop="discussionUrl" content="https://m.ru.delfi.lt/abroad/article.php?id=80508031&amp;com=1" />
	<meta itemprop="interactionCount" content="UserComments:2" />
	<meta itemprop="datePublished" content="2019-03-02T08:55:02+0200" />
	<meta itemprop="dateModified" content="2019-03-02T08:55:02+0200" />
	<meta itemprop="articleSection" content="RUS Delfi" />
		
	<div class="article-title">
		<h1 itemprop="headline">
			Россия и США почти вдвое снизят стоимость виз друг для друга
					</h1>

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508031&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			</div>

	<div class="article-sub-header">
	<div class="article-authors">
									<div class="article-source">
				Deutsche Welle
							</div>
				<div class="article-date">02.марта  2019 08:55</div>
	</div>
</div>
		
	
	
	
	<div class="art-image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://m.ru.delfi.lt/picture.php?url=http%3A%2F%2Fg.delfi.lt%2F%2Fimages%2Fpix%2F800x500%2FYlEpOVbfNHA%2Fjav-veliava-76107013.jpg&article_url=http%3A%2F%2Fm.ru.delfi.lt%2Fabroad%2Farticle.php%3Fid%3D80508031" class="art-image-link" aria-hidden="true" role="presentation">
			<img  itemprop="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/480x300/yViyVPtYrfc/jav-veliava-76107015.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/YlEpOVbfNHA/jav-veliava-76107013.jpg" width="480" height="300" class="md-responsive-img art-image"  alt="JAV vėliava" />
			<meta itemprop="url" content="https://g2.dcdn.lt//images/pix/800x500/YlEpOVbfNHA/jav-veliava-76107013.jpg"></meta>
			<meta itemprop="width" content="480"></meta>
			<meta itemprop="height" content="300"></meta>

			<span class="picture-zoom-in-icon"></span>
					</a>
	</div>
	<div class="md-picture-captions">
		<div class="md-picture-smallcaption">JAV vėliava</div>
					<div class="md-picture-source">
				Foto: <a class="md-picture-sourcelink" target="_blank" href="http://www.scanpix.lt/">AFP / Scanpix</a>
			</div>
				<div class="clear"></div>
	</div>

				
		<a href="#" role="presentation" aria-hidden="true" class="md-font-size-selector">aA</a>
	
	<p class="article-lead" itemprop="description">С 4 марта цена деловых и туристических виз для граждан России и США вновь составит 160 долларов. Такой она была до 1 января 2019 года, пока страны не ввели дополнительный сбор.</p>

		
	

		<div id="ab-5c7a50213399e2-55816172" class="ab-frame ab-frame-0 ab-adx-frame" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457213,{mark:1,dom:'ab-5c7a50213399e2-55816172'});</script>

		
	<div class="article-body" itemprop="articleBody">
		
						
					<p>Россия и США договорились о взаимном снижении стоимости деловых и туристических виз. С 4 марта визовый сбор снова составит 160 долларов, сообщило в пятницу, 1 марта, министерство иностранных дел РФ.</p><p>Дополнительный сбор в размере 143 долларов, введенный в январе 2019 года, отменен, отметили в американском посольстве в России по запросу "Интерфакса". Кроме того, обе стороны договорились преимущественно выдавать трехгодичные многократные визы.</p><p>Многократная трехлетняя виза в США подорожала для россиян до 303 долларов с 1 января 2019 года. В Госдепартаменте подчеркнули, что это ответная мера на повышение консульских сборов для граждан США, намеренных въехать в РФ. В то же время в ведомстве отметили, что откажутся от дополнительного сбора, как только на этот шаг пойдет Россия.</p>
				
					
	</div>
	
		
		

	
		
			
	
								
				
		<div class="articleSource" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		Šaltinis: <a target="_blank" href="http://www.dw-world.de/" rel="nofollow">Deutsche Welle</a>
		<meta itemprop="name" content="DELFI" />
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://g2.dcdn.lt/glt/c/delfi-header-2017/l/delfi.png"/>
		</div>
	</div>
	
	
	

			

<div class="social-buttons" data-scrolling="true" data-url="https://www.delfi.lt/a/80508031" data-title="Россия и США почти вдвое снизят стоимость виз друг для друга">
	<div class="social-buttons-icons">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80508031&t=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B8%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%D0%B4%D0%B2%D0%BE%D0%B5%20%D1%81%D0%BD%D0%B8%D0%B7%D1%8F%D1%82%20%D1%81%D1%82%D0%BE%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B2%D0%B8%D0%B7%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D0%BB%D1%8F%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80508031" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="#mistake-report-modal" target="_blank" class="social-button" data-label="report">
				<span class="social-icon social-icon-report"></span>
			</a>
		
					<a href="#" class="social-button social-buttons-more persistent" data-label="more options">
				<span class="social-icon social-icon-more-options"></span>
			</a>
		
					<div class="social-button social-buttons-comment persistent" data-label="comments">
				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508031&amp;com=1" class="social-icon social-icon-comment" rel="nofollow">2</a>
			</div>
		
			</div>
	<div class="clear"></div>
</div>

<div class="social-buttons-modal">
	<div class="social-buttons-title">Поделиться</div>
	<div class="social-buttons-row">
		<a href="#" class="social-button social-buttons-share-link" data-label="link">
			<span class="social-icon social-icon-link"></span>Скопировать		</a>
		<a href="mailto:?body=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80508031&subject=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B8%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%D0%B4%D0%B2%D0%BE%D0%B5%20%D1%81%D0%BD%D0%B8%D0%B7%D1%8F%D1%82%20%D1%81%D1%82%D0%BE%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B2%D0%B8%D0%B7%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D0%BB%D1%8F%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0" class="social-button social-buttons-share-email" data-label="email">
			<span class="social-icon social-icon-email"></span>Отправить по почте		</a>
		<input type="text" class="social-share-link-input" value="https://www.delfi.lt/a/80508031">
	</div>
	<div class="social-buttons-row social-buttons-tabs">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80508031&t=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B8%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%D0%B4%D0%B2%D0%BE%D0%B5%20%D1%81%D0%BD%D0%B8%D0%B7%D1%8F%D1%82%20%D1%81%D1%82%D0%BE%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B2%D0%B8%D0%B7%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D0%BB%D1%8F%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0" target="_blank" class="social-button" data-label="facebook">
				<span class="social-icon social-icon-facebook"></span>
			</a>
					<a href="fb-messenger://share?link=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80508031" target="_blank" class="social-button" data-label="messenger">
				<span class="social-icon social-icon-messenger"></span>
			</a>
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80508031&title=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B8%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%D0%B4%D0%B2%D0%BE%D0%B5%20%D1%81%D0%BD%D0%B8%D0%B7%D1%8F%D1%82%20%D1%81%D1%82%D0%BE%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B2%D0%B8%D0%B7%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D0%BB%D1%8F%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0" target="_blank" class="social-button" data-label="linkedin">
				<span class="social-icon social-icon-linkedin"></span>
			</a>
					<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.delfi.lt%2Fa%2F80508031&text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%D0%B8%20%D0%A1%D0%A8%D0%90%20%D0%BF%D0%BE%D1%87%D1%82%D0%B8%20%D0%B2%D0%B4%D0%B2%D0%BE%D0%B5%20%D1%81%D0%BD%D0%B8%D0%B7%D1%8F%D1%82%20%D1%81%D1%82%D0%BE%D0%B8%D0%BC%D0%BE%D1%81%D1%82%D1%8C%20%D0%B2%D0%B8%D0%B7%20%D0%B4%D1%80%D1%83%D0%B3%20%D0%B4%D0%BB%D1%8F%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0" target="_blank" class="social-button" data-label="twitter">
				<span class="social-icon social-icon-twitter"></span>
			</a>
			</div>
	<div class="social-buttons-row">
		<a href="#" class="social-buttons-close-modal">Закрыть</a>
	</div>
</div>
	
			
		
	
			<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?j=mobile"></script><link href='http://fonts.googleapis.com/css?family=Roboto:400,300,500&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=PT+Sans&subset=latin,latin-ext,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css'><div id="comment-dark-skin-wrapper">
<div class="comment-add comment-article-view">
	<div class="comment-add-form comment-add-new-form comment-form-user-reg">
		<a name="add-new-form"></a>
		<div class="comment-add-form-body">
		<div class="comment-post-form-information" >
					</div>
		<form action="https://m.ru.delfi.lt/abroad/article.php?id=80508031&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="https://m.ru.delfi.lt/abroad/article.php?id=80508031&amp;com=1&amp;reg=1" data-regcount="0">

			<div class="comment-error-msg no-error comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Напишите свой комментарий сюда"></textarea>
			</div>

			
			<div class="show-on-reg-form">
									<div class="show-on-logged-out dcdb-embed-title">Bойдите в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
					<div class="show-on-logged-in dcdb-embed-title">Вы вошли в систему или <a href="javascript:CommentList.setFormMode(1)">оставьте комментарий анонимно</a></div>
								<div id="comment-dcdb-embed-code-add">
					<div class="clearfix"></div>
				</div>
				<div class="clearfix"></div>
			</div>
							<div class="show-on-anon-form">
					<div class="dcdb-embed-title">Oставьте комментарий анонимно или <a href="javascript:CommentList.setFormMode(2)">войдите в систему</a></div>
				</div>
			
			<div class="comment-error-msg no-error comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Ваше имя" />
			</div>

			
			<div class="comment-terms">
				<a href="/misc/cc/texts/ru_LT/tos.php" class="comment_tos_link" target="_blank">Публикуя комментарий, вы соглашаетесь с правилами</a>
							</div>

			<div class="comment-add-post-btn-row">
				<button type="submit" class="comment-add-post-btn">Публиковать</button>
			</div>
			<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
									
			<input type="hidden" name="content_entity_id" value="80508031" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="80508031" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="https://m.ru.delfi.lt/abroad/article.php?id=80508031" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="300" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	</div>
	<div class="comment-add-form-header">
		<a href="javascript: void(1);" onclick="CommentList.closeQuoteForm()" class="comment-add-header-form-back"></a>
		<a href="javascript: void(1);" onclick="$('form', '.comment-add-new-form').submit()" class="comment-add-header-form-post">Публиковать</a>
		<div class="comment-add-header-form-title">
							Добавить комментарий...					</div>
	</div>
</div>
<script type="text/javascript" src="//id.delfi.lt/sso/embed.php?l=ru&s=idp&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.comment_initial_mode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
	<div class="comment-add-footer">
					<div class="comment-teaser-list">
			</div>
							<div class="comment-read-comments-link">
				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508031&amp;com=1&amp;reg=1"><i></i>Читать все комментарии (2)</a>
			</div>
				<a href="javascript: void(1)" class="comment-add-footer-add" onclick="CommentList.showAddNewComment();">
		<div class="comment-add-footer-btn">
			Oтправить			<div class="comment-add-footer-btn-arrow"></div>
		</div>
		<div class="comment-add-footer-text">Добавить комментарий...</div>
		</a>
	</div>
</div>
<script>
	
	$(function(){
		CommentList.init(1, "https:\/\/m.ru.delfi.lt\/abroad\/article.php?id=80508031&com=1");
	});
	
</script></div>
	
		<div class="ab-frame">
    <div id="DLT_Mobile_300x250_Rekomenduojame"></div>
    <script>_dlf.ibbtag('DLT_Mobile_300x250_Rekomenduojame', '25554.1.20.3',{mark:1,lazy:1})</script>
</div>
	
	
<div class="md-block md-related-articles cXense">
	<div class="md-block-title md-related-articles-title"><h2>Рекомендуем:</h2></div>
		<!-- The invisible template -->
		<section id="cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7" style="display: none;"></section>
		<!-- The recs items are rendered into this div -->
		<section id="cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7" ></section>
	<div class="clear"></div>
</div>

<script>
	$(function(){
		var $win = $(window);
		var $cxense = $('.md-related-articles.cXense');
		if ($cxense.length) {
			var threshold = $win.height() / 2;
			var cxense_init = false;
			$win.on('scroll.mcxense', function(){
				if (!cxense_init && ($cxense.offset().top - threshold) < ($win.scrollTop() + $win.height())) {
					cX = cX || {}; cX.callQueue = cX.callQueue || [];
					cX.callQueue.push(['insertWidget', {
						widgetId: '7263d7eb2310d7261780ad8a5a9a0d11467923f7',
						useSecureUrls: !0,
						ctx: (document.querySelector && document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : false),
						renderFunction: function(data, context) {
							document.getElementById('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7').innerHTML = data.response.template;
							cX.renderTemplate('cxense_template_7263d7eb2310d7261780ad8a5a9a0d11467923f7', 'cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7', data, context);
							var target = document.getElementById('cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7');
							target.style = '';
							target.style.margin = '';
							
							initHeadlinesLoader($("#cxense_target_7263d7eb2310d7261780ad8a5a9a0d11467923f7 .md-headlines.list"));
							
						}
					}]);
					$win.off('scroll.mcxense');
					cxense_init = true;
				}
			});
		}
	});
	
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


			<div id="mistake-report-modal" style="display:none;">
	<script src="https://www.google.com/recaptcha/api.js?hl=lt" async defer></script>
	<div class="modal-header">
		<h4 class="modal-title pull-left">Pranešti klaidą</h4>
		<a class="close pull-right" data-fancybox-close><span aria-hidden="true">&times;</span></a>
		<div class="clearfix"></div>
		<hr />
	</div>
	<div class="modal-body">
		<form id="mistake-report-form" method="post" action="#">
			<div class="form-group">
				<label class="control-label">Pažymėtos klaidos tekstas</label>
				<div class="form-control mistake-report-text" style="display:none"></div>
				<input id="__mrtv" type="text" value="" />
			</div>
			<div class="form-group">
				<label class="control-label">Jūsų komentaras</label>
				<textarea id="__mrct" class="form-control"></textarea>
			</div>
			<div class="form-group">
				<input id="__mrau" type="hidden" value="" data-site="m.ru.delfi.lt" />
								<div class="g-recaptcha pull-left" data-sitekey="6LeH_AMTAAAAAOdRY817UyFFLKcJufYFVelYRW2K"></div>
								<button id="__mrsb" type="button" class="btn btn-primary pull-right">Siųsti</button>
				<div class="clearfix"></div>
			</div>
		</form>
		<div class="mistake-report-message"></div>
	</div>
</div>
</div>

<script type="text/javascript">

_dct({a: 80508031});

</script></div>			
							
<div class="md-article-bottom-headlines-title">
Последние новости</div>

<div class="md-mosaic">



		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508065" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/CI0QyD7gTn8/solsberyje-esantis-skripalio-namas-isvalytas-nuo-noviciok-pedsaku-80503885.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/oC-swwY51f4/solsberyje-esantis-skripalio-namas-isvalytas-nuo-noviciok-pedsaku-80503885.jpg" alt="Солсбери очистили от &quot;Новичка&quot;. Работу по деактивации проводили сотни военных" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508065" class="md-scrollpos">Солсбери очистили от "Новичка". Работу по деактивации проводили сотни военных</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508065&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508035" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/pX3sOYiBhOQ/saudo-arabija-79908617.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/-r1N8QwyXM4/saudo-arabija-79908617.jpg" alt="Саудовская Аравия лишила гражданства сына бен Ладена" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508035" class="md-scrollpos">Саудовская Аравия лишила гражданства сына бен Ладена</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508035&amp;com=1" class="commentCount" rel="nofollow">(1)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508031" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/q0O0egimoB4/jav-veliava-76107015.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/yViyVPtYrfc/jav-veliava-76107015.jpg" alt="Россия и США почти вдвое снизят стоимость виз друг для друга" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508031" class="md-scrollpos">Россия и США почти вдвое снизят стоимость виз друг для друга</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80508031&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507987" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/OOn6ER6jy9I/brexit-80096513.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/ERMMKJoQUAM/brexit-80096513.jpg" alt="Евросоюз готов к уступкам Лондону в соглашении о &quot;Брекзите&quot;" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507987" class="md-scrollpos">Евросоюз готов к уступкам Лондону в соглашении о "Брекзите"</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507987&amp;com=1" class="commentCount" rel="nofollow">(7)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507969" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/480x300/Mx2WOMObQ3M/kino-teatras-filmas-kino-sale-kinas-60891147.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/gQovYi7olm0/kino-teatras-filmas-kino-sale-kinas-60891155.jpg" alt="Кинотеатры грозят Минкульту РФ отказом от проката российского мультфильма" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507969" class="md-scrollpos">Кинотеатры грозят Минкульту РФ отказом от проката российского мультфильма</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507969&amp;com=1" class="commentCount" rel="nofollow">(4)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507965" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/EzKWZqEaCB4/seagrand-80503967.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/L3Q1BlDgmk4/seagrand-80503967.jpg" alt="По пьяни: капитан российского судна врезался в мост" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-video"></span>
									<span class="md-article-icon md-article-icon-video_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507965" class="md-scrollpos">По пьяни: капитан российского судна врезался в мост</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507965&amp;com=1" class="commentCount" rel="nofollow">(33)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507175" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/k0u1HFb8xNY/pakistano-suciuptas-indijos-pilotas-80489113.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/KUa1lZARllk/pakistano-suciuptas-indijos-pilotas-80489113.jpg" alt="Пакистан передал задержанного индийского пилота представителям посольства этой страны" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">13 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507175" class="md-scrollpos">Пакистан передал задержанного индийского пилота представителям посольства этой страны</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507175&amp;com=1" class="commentCount" rel="nofollow">(3)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507145" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/J0MjQBlLWTs/aleksandras-lukasenka-80081867.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/k4AKrLS14Oc/aleksandras-lukasenka-80081867.jpg" alt="Лукашенко не исключил введения общей валюты в Союзном государстве" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">13 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507145" class="md-scrollpos">Лукашенко не исключил введения общей валюты в Союзном государстве</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80507145&amp;com=1" class="commentCount" rel="nofollow">(51)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80505677" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/G9VhY9HQJZI/ukrainos-naujoji-nepriklausoma-baznycia-surenge-istorines-pirmasias-pa-80505701.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/e30_yWwVAeo/ukrainos-naujoji-nepriklausoma-baznycia-surenge-istorines-pirmasias-pa-80505701.jpg" alt="Православная церковь Украины: Москва разрушает единство" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">18 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80505677" class="md-scrollpos">Православная церковь Украины: Москва разрушает единство</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80505677&amp;com=1" class="commentCount" rel="nofollow">(40)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80505529" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/480x300/5jELczzXOcg/nelaime-diatlovo-perejoje-80377481.jpg" data-src2x="https://g2.dcdn.lt//images/pix/800x500/RhWUKdcu-sA/nelaime-diatlovo-perejoje-80377479.jpg" alt="Криминалисты объяснили тайну гибели группы Дятлова" />
									<span class="md-article-icons">
									<span class="md-article-icon md-article-icon-image"></span>
									<span class="md-article-icon md-article-icon-image_manual_select"></span>
							</span>
					</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">18 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80505529" class="md-scrollpos">Криминалисты объяснили тайну гибели группы Дятлова</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80505529&amp;com=1" class="commentCount" rel="nofollow">(21)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80500741" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/5NhesbxGXL4/vladimiras-putinas-sankcijos-rusija-76198059.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/YauczxmFW6w/vladimiras-putinas-sankcijos-rusija-76198059.jpg" alt="&quot;Драконовские&quot; или &quot;из ада&quot;? Краткий путеводитель по санкциям США" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">22 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80500741" class="md-scrollpos">"Драконовские" или "из ада"? Краткий путеводитель по санкциям США</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80500741&amp;com=1" class="commentCount" rel="nofollow">(56)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80498811" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/Tp0RE3_dWOE/osama-bin-ladenas-80495031.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/TzJlJhCicAU/osama-bin-ladenas-80495031.jpg" alt="США объявили награду в $1 млн за данные о сыне Усамы бен Ладена" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">22 ч</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80498811" class="md-scrollpos">США объявили награду в $1 млн за данные о сыне Усамы бен Ладена</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80498811&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80496111" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/J0R1PetMf8M/lenkijos-kariai-80492937.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/t7qYT-rY11o/lenkijos-kariai-80492937.jpg" alt="Польша инвестирует в модернизацию своей армии 50 млрд долларов" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80496111" class="md-scrollpos">Польша инвестирует в модернизацию своей армии 50 млрд долларов</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80496111&amp;com=1" class="commentCount" rel="nofollow">(65)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80492837" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g3.dcdn.lt//images/pix/240x150/0S_mHzSKh88/vladimiras-putinas-80381655.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/KXoayvEW4C8/vladimiras-putinas-80381655.jpg" alt="Разведка США выяснила размер доходов Путина" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80492837" class="md-scrollpos">Разведка США выяснила размер доходов Путина</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80492837&amp;com=1" class="commentCount" rel="nofollow">(123)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80492829" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/480x300/yEVRTz2LOqU/dvynukai-78603793.jpg" data-src2x="https://g4.dcdn.lt//images/pix/800x500/BlViSqz_Law/dvynukai-78603801.jpg" alt="Зарегистрирован второй в истории случай рождения полуидентичных близнецов" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80492829" class="md-scrollpos">Зарегистрирован второй в истории случай рождения полуидентичных близнецов</a>

			
							
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80492283" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/RCgeEHj0YRU/shutterstock-parduotuve-80478869.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/DffonLXwejo/shutterstock-parduotuve-80478869.jpg" alt="Польша отменила упрощенные &quot;закупочные&quot; визы для белорусов. Остановится ли шоп-туризм?" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80492283" class="md-scrollpos">Польша отменила упрощенные "закупочные" визы для белорусов. Остановится ли шоп-туризм?</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80492283&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80490541" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/TZXjbyBDAH4/pabegeliu-stovykla-prie-kale-uostamiescio-80490681.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/SLkn4nuLoWo/pabegeliu-stovykla-prie-kale-uostamiescio-80490681.jpg" alt="ЕСПЧ осудил Францию за нечеловечное обращение с малолетним беженцем" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80490541" class="md-scrollpos">ЕСПЧ осудил Францию за нечеловечное обращение с малолетним беженцем</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80490541&amp;com=1" class="commentCount" rel="nofollow">(2)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80489319" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/mxenApsFAho/2014-10-02-azov-bataliono-kariai-patruliuoja-mariupo-regione-delfi-amo-72208580.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/30KBcaKYcXI/2014-10-02-azov-bataliono-kariai-patruliuoja-mariupo-regione-delfi-amo-72208580.jpg" alt="Племянник телеведущего Дмитрия Киселева получил срок за войну в Донбассе" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80489319" class="md-scrollpos">Племянник телеведущего Дмитрия Киселева получил срок за войну в Донбассе</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80489319&amp;com=1" class="commentCount" rel="nofollow">(25)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80487133" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/-J6aaQoRF4M/kim-jong-uno-ir-donaldo-trumpo-susitikimas-hanojuje-80487279.jpg" data-src2x="https://g2.dcdn.lt//images/pix/480x300/ue7VP2_9RI4/kim-jong-uno-ir-donaldo-trumpo-susitikimas-hanojuje-80487279.jpg" alt="Переговоры Трампа с Ким Чен Ыном завершились раньше времени и без соглашения" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">1 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80487133" class="md-scrollpos">Переговоры Трампа с Ким Чен Ыном завершились раньше времени и без соглашения</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80487133&amp;com=1" class="commentCount" rel="nofollow">(16)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	

		
				
				
	
							
								
		
	<div class="md-mosaic-big ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80485023" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/480x300/rlP5_s2-mS0/vidurio-kadencijos-rinkimai-i-jav-kongresa-80485071.jpg" data-src2x="https://g1.dcdn.lt//images/pix/800x500/1byXQtHVj_4/vidurio-kadencijos-rinkimai-i-jav-kongresa-80485069.jpg" alt="Как в США предлагают бороться с вмешательством в выборы" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80485023" class="md-scrollpos">Как в США предлагают бороться с вмешательством в выборы</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80485023&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80484909" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g2.dcdn.lt//images/pix/240x150/OOn6ER6jy9I/brexit-80096513.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/ERMMKJoQUAM/brexit-80096513.jpg" alt="Британский парламент одобрил возможность отсрочки Brexit" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80484909" class="md-scrollpos">Британский парламент одобрил возможность отсрочки Brexit</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80484909&amp;com=1" class="commentCount" rel="nofollow">(5)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80484841" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g1.dcdn.lt//images/pix/240x150/xgj8qQ5ftPY/michaelas-cohenas-80484255.jpg" data-src2x="https://g3.dcdn.lt//images/pix/480x300/BG9wS8DVp9w/michaelas-cohenas-80484255.jpg" alt="Юрист Коэн дал показания в конгрессе: &quot;Трамп — расист, мошенник и обманщик&quot;" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80484841" class="md-scrollpos">Юрист Коэн дал показания в конгрессе: "Трамп — расист, мошенник и обманщик"</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80484841&amp;com=1" class="commentCount" rel="nofollow">(6)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small ">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80483409" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/o8SRVSeCF7E/suomijos-kariai-68828620.jpg" data-src2x="https://g1.dcdn.lt//images/pix/480x300/5kRM2-p9sUQ/suomijos-kariai-68828620.jpg" alt="Финских пограничников напугал остров-призрак на границе с Россией" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80483409" class="md-scrollpos">Финских пограничников напугал остров-призрак на границе с Россией</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80483409&amp;com=1" class="commentCount" rel="nofollow">(13)</a>
			
					</div>
	</div>

	
	
	

		
				
				
								
								
		
	<div class="md-mosaic-small md-mosaic-right">

				<a href="https://m.ru.delfi.lt/abroad/article.php?id=80481405" class="md-mosaic-img md-scrollpos">
			<img class="md-responsive-img" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://g4.dcdn.lt//images/pix/240x150/zkMeFlFxKXk/eurovizijos-fanai-renkasi-stebeti-finalo-kijeve-80482041.jpg" data-src2x="https://g4.dcdn.lt//images/pix/480x300/eAMpMU7LTxs/eurovizijos-fanai-renkasi-stebeti-finalo-kijeve-80482041.jpg" alt="Украина отказалась от участия в &quot;Евровидении&quot;" />
								</a>
		
		<div class="md-mosaic-title">
							<div class="md-article-meta">
											<span class="channel-label" >RUS Delfi</span>
																<span class="bullet">&bull;</span>
																							<span class="publish-time">2 д</span>
															</div>
			
			
			<a href="https://m.ru.delfi.lt/abroad/article.php?id=80481405" class="md-scrollpos">Украина отказалась от участия в "Евровидении"</a>

			
							<a href="https://m.ru.delfi.lt/abroad/article.php?id=80481405&amp;com=1" class="commentCount" rel="nofollow">(206)</a>
			
					</div>
	</div>

			<div class="clear"></div>
	
	
			
	
</div>
						
										<div class="md-block ">
			<div class="headlines-ad">
				<div id="DLT_Special_Mobile_300x250_Bottom" class="lb-frame"></div>
				<script>_dlf.ibbtag('DLT_Special_Mobile_300x250_Bottom', '25554.28.3.3', {mark:1,hbt:2000});</script>
			</div>
		</div>
	<div id="ab-5c7a50213f60c6-32213351" class="ab-frame ab-frame-bottom" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&_dlf.adxtag(457548,{mark:1,dom:'ab-5c7a50213f60c6-32213351'});</script>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
if(!/\/$/.test(location.href)) {
	googletag.cmd.push(function() {
		googletag.defineSlot('/99287527/Delfi.lt_Imonomy', [1, 1], 'div-gpt-ad-1515683325522-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
}
</script>
<div id='div-gpt-ad-1515683325522-0' style='height:0px; width:0px;'>
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515683325522-0'); });</script>
</div>
<div id="md-footer" style="padding-top: 1px" data-domhide="0,0"><!--

<div class="footer-light">
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=reklama" class="footer-link">DELFI реклама &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kontaktai" class="footer-link">Контакты &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=kaipmusrasti" class="footer-link">Как нас найти? &rsaquo;</a>
	</div>
	<div class="footer-row">
		<a href="https://m.delfi.lt/apie/?page=karjera" class="footer-link">Карьера &rsaquo;</a>
	</div>
	<div>
		<a href="https://www.facebook.com/ru.DELFI.lt" target="_blank" class="footer-social footer-fb">
			0<br/>
			Друзья
		</a>
		<a href="https://twitter.com/DELFILietuva" target="_blank" class="footer-social footer-twitter">
			0<br/>
			Читатели
		</a>
		
		<div class="footer-copyright">
			&copy; 1999-2016 DELFI. Все права защищены. Ограничение ответственности.
		</div>
	</div>

	<a href="#" class="footer-top-btn">В начало</a>
</div>
--></div>						<script async src="//s1.adform.net/banners/scripts/adx.js" onerror="__dabdf=!0;window._dlf&&_dlf.ab&&_dlf.ab()"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2428893-4','auto');var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0];if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/[,;].*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();ga('set','dimension1',au);}if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent)){if(/(iPhone|iPad|iPod|Ba1\/)/.test(navigator.userAgent))ua='iosapp';else ua='androidapp';if(!/DeviceUID:/.test(navigator.userAgent))ua+='-notrack';ga('set','dimension2',ua);}else if(/FBAV\//.test(navigator.userAgent))ga('set','dimension2','fbwv');else ga('set','dimension2','mdelfi');ga('set','dimension3',''+(window.__dabd&&window.__dabd()));ga('set','dimension4','80508031');var c=document.location.href;var l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){c=l[i].getAttribute('href');break;}ga('send',{hitType:'pageview',location:c});
</script>
<script>window._dct&&_dct({s:'delfi/mobile'});</script>
<script>
var _sfc=false,l=document.getElementsByTagName('link');for(var i=0;i<l.length;i++)if(l[i].getAttribute('rel')==='canonical'&&0==l[i].getAttribute('href').indexOf('http')){_sfc=l[i].getAttribute('href');break;}var __ae=document.getElementsByClassName('delfi-author-name')[0]||document.getElementsByClassName('article-author-name')[0],au='',_sf_async_config = {};
if('undefined' !== typeof __ae){var au=__ae.textContent;au=au.replace(/,.*/g,'');au=au.replace(/^\s+|\s+$/g,'');au=au.toLowerCase();}
_sf_async_config.uid=46335;_sf_async_config.domain='foreign.delfi.lt';_sf_async_config.sections='ru.delfi';_sf_async_config.authors=au;if(_sfc)_sf_async_config.path=_sfc;else _sf_async_config.useCanonical=true;_sf_async_config.autoDetect=false;if(/(Delfi|DELFI|Ba1\/[1-3] CFNetwork)\/[0-9]/.test(navigator.userAgent))_sf_async_config.mobileApp=true;
(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);}
var oldonload=window.onload; window.onload=(typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1720142964883079');fbq('track', 'PageView');</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1142969099341569069']);cX.callQueue.push(['sendPageViewEvent']);(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async=!0;e.defer=!0;e.id='cx_core_js';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/tms/cx_anm.js';t=d.getElementsByTagName(s)[0];!document.getElementById('cx_core_js')&&t.parentNode.insertBefore(e,t);})(document,'script');</script>
<div id="ab-5c7a50213f7ec2-74646703" class="sticky-bottom-ad" aria-hidden="true" role="presentation"></div>
<script>window._dlf&&!_dlf.is_app&&_dlf.adxtag(550706,{dom:'ab-5c7a50213f7ec2-74646703'});</script>
<script>tnscm_adn=["inline_cm"];(new Image()).src="//lijuke.panel.kantartns.lt/bug/pic.gif?siteid=delfi.lt&j=1&nocache="+Math.random()</script><script async defer src="//lisource.panel.kantartns.lt/cm/cm.js"></script>
		</div>

		
<div id="md-menu-click-prevent"></div><div id="md-menu" class="md-menu" data-domhide="0,0"><!--<ul><li></li><li class="md-menu-channel md-menu-channel-paieska  md-menu-gray md-menu-search"><a href="//m.ru.delfi.lt/poisk/" class="link" ><span class="md-menu-icon"></span><span class="link-title">ПОИСК</span></a></li><li class="md-menu-channel md-menu-channel-subheading1  md-menu-subheading empty"><a href="" class="link" ><span class="md-menu-icon"></span><span class="link-title"></span></a></li><li class="md-menu-channel md-menu-channel-main-page "><a href="//m.ru.delfi.lt/" class="link" ><span class="link-title">Свежие</span></a></li><li class="md-menu-channel md-menu-channel-news "><a href="//m.ru.delfi.lt/news/" class="link" ><span class="link-title">Литва</span></a></li><li class="md-menu-channel md-menu-channel-abroad  selected"><a href="//m.ru.delfi.lt/abroad/" class="link" ><span class="link-title">За рубежом</span></a></li><li class="md-menu-channel md-menu-channel-opinions "><a href="//m.ru.delfi.lt/opinions/" class="link" ><span class="link-title">Мнения и комментарии</span></a></li><li class="md-menu-channel md-menu-channel-sport "><a href="//m.ru.delfi.lt/sport/" class="link" ><span class="link-title">Спорт</span></a></li><li class="md-menu-channel md-menu-channel-misc "><a href="//m.ru.delfi.lt/misc/" class="link" ><span class="link-title">Шоу-парк</span></a></li><li class="md-menu-channel md-menu-channel-vkl "><a href="//m.ru.delfi.lt/vkl/" class="link" ><span class="link-title">ВКЛ - актуальное наследие</span></a></li><li class="md-menu-channel md-menu-channel-orai "><a href="//m.ru.delfi.lt/pogoda/" class="link" ><span class="link-title">Погода</span></a></li><li class="md-menu-channel md-menu-channel-tv-programa "><a href="//m.ru.delfi.lt/tv-programa/" class="link" ><span class="link-title">ТВ программа</span></a></li><li class="md-menu-channel md-menu-channel-DELFI "><a href="//m.delfi.lt/" class="link" ><span class="link-title">DELFI</span></a></li></ul>--></div>

	</div>

	</body>
	</html>
